<!doctype html><html lang="en"><head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5, minimum-scale=1.0">
<meta property="fb:pages" content="115945628473151" />
<meta name="date" content="2021-08-09T13:29:54-04:00"/><link rel="shortcut icon" href="https://www.themarysue.com/favicon.ico" /><link rel="apple-touch-icon" href="https://am22.mediaite.com/tms/cnt/themes/m2019-tms/images/icon-192x192.png"><link rel="icon" sizes="192x192" href="https://am22.mediaite.com/tms/cnt/themes/m2019-tms/images/icon-192x192.png">
<link rel="preload" href="https://am23.mediaite.com/tms/cnt/themes/m2019-tms/fonts/am-asap-500.woff2?2107011725" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://am23.mediaite.com/tms/cnt/themes/m2019-tms/fonts/am-asap-500i.woff2?2107011725" as="font" type="font/woff2" crossorigin>

<style>
  /* 500 */
  @font-face {
    font-family: "ASAP Condensed";
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://am23.mediaite.com/tms/cnt/themes/m2019-tms/fonts/am-asap-500.woff2?2107011725) format('woff2');
  }
  /* 500i */
  @font-face {
    font-family: "ASAP Condensed";
    font-style: italic;
    font-weight: 400;
    font-display: swap;
    src: url(https://am23.mediaite.com/tms/cnt/themes/m2019-tms/fonts/am-asap-500i.woff2?2107011725) format('woff2');
  }
</style><link rel="preload" as="style" href="https://am24.mediaite.com/tms/cnt/themes/m2019-tms/css/min.css?2108031723">
<link rel="stylesheet" href="https://am24.mediaite.com/tms/cnt/themes/m2019-tms/css/min.css?2108031723" type="text/css" media="all" />
<!-------- JavaScript -------->

<script
  id="Cookiebot"
  src="https://consent.cookiebot.com/uc.js"
  data-cbid="506f50d7-d660-4f15-b95d-bbbbc0f7577e"
  data-blockingmode="auto" 
  type="text/javascript" 
  data-georegions="{'region':'US-06','cbid':'78b283fa-7f7c-4ae2-b3c0-001725d22761'}"
  defer
></script>
<!-- Allow JavaScript to inherit config -->
<script>
  window.phpProps = {
    newsletterURL:       'https://themarysue.us9.list-manage.com/subscribe?u=80d42b1145bf804fa20df628b&id=4a0945498c',
    checkUserStaff:      '',
    checkUserSubscribed: '',
    isDevDomain:         '',
    isHome:              '',
    isSingle:            '1',
    isPaged:             '',
    queriedObject:       ''
  }
</script>

<link rel="preload" href="https://am24.mediaite.com/tms/cnt/themes/m2019-tms/js/min.js?2107011725" as="script">
<script src="https://am24.mediaite.com/tms/cnt/themes/m2019-tms/js/min.js?2107011725"></script>

<!-- Admiral Tag -->
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://profusesupport.com/v2/0/xhxHt9Ql2QWX7SLo32xJmfVhOwoZRLLNDUA5dEwg2L-XmK-G5ahD6owqYy0BTyPkqHiBqj_Jc0Whw",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script>
 <!--AdThrive Head Tag -->
 <script>
(function(w, d) {
    w.adthrive = w.adthrive || {};
    w.adthrive.cmd = w.adthrive.cmd || [];
    w.adthrive.plugin = 'adthrive-ads-1.0.39';
    w.adthrive.host = 'ads.adthrive.com';
	w.adthrive.threshold = Math.floor(Math.random() * 100 + 1);
    var s = d.createElement('script');
    s.async = true;
    s.referrerpolicy = 'no-referrer-when-downgrade';
    s.src = 'https://' + w.adthrive.host + '/sites/5ac64c44fdf4d60603abe69d/ads.min.js?referrer=' + w.encodeURIComponent(w.location.href) + '&threshold='+w.adthrive.threshold;
    var n = d.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(s, n);
})(window, document);

function cam_unique_array(a) {
    var seen = {};
    return a.filter(function(item) {
        return seen.hasOwnProperty(item) ? false : (seen[item] = true);
    });
}
window.adthrive.cmd.push(function() {
    cam_targeting_values = [];
	cam_unique_targeting=[];
    var cam_abrams_loc = encodeURIComponent(window.location.pathname.split('/')[1]).toLowerCase();
    if (cam_abrams_loc.length == 0) {
        cam_targeting_values.push('abrams_home');
    } else if (cam_abrams_loc.length <= 35) {
        cam_targeting_values.push('abrams_' + cam_abrams_loc);
    } else {
        cam_targeting_values.push('abrams_' + cam_abrams_loc.substring(0, 33));
    }

    if (cam_targeting_values.length > 0) {
		cam_unique_targeting=cam_unique_array(cam_targeting_values);
        window.adthrive.siteAds.targeting.push({
            key: 'at_custom_1',
            value: cam_unique_targeting,
        });
    }
    setTimeout(function() {
        window.adthrive.advertiser_ids = [];
        window.adthrive.slots._slots.forEach((values, key) => {
            if (values.googleTagSlot.getResponseInformation()) {
                if (values.googleTagSlot.getResponseInformation().advertiserId == 4811960334) {
                    console.log('CAM - disabling refresh on : ' + key);
                    window.adthrive.slotManager.updateRefreshTimeout(key, 0);
                }
            }
        });
    }, 10000);
});
</script><!-- Comscore -->
<script id="comscore" type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({c1: '2', c2: '9304643'});
  (function() {
    var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
    s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=9304643&amp;cv=2.0&amp;cj=1" style="visibility:hidden; position:absolute;" alt="comScore" /></noscript>
<!-- Chartbeat -->
		<script type="text/javascript">
			var _sf_startpt = (new Date()).getTime();
		</script>
	<!-- start chartbeat -->
		<script type="text/javascript">
			var _sf_async_config={};
			/** CONFIGURATION START **/
			_sf_async_config.uid = 3557;
			_sf_async_config.domain = "themarysue.com";
							_sf_async_config.authors = "Briana Lawrence";
				_sf_async_config.sections = "Movies";
						/** CONFIGURATION END **/
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement("script");
					e.setAttribute("language", "javascript");
					e.setAttribute("type", "text/javascript");
					e.setAttribute("src","https://static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != "function") ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
			})();
		</script>
	<!-- end chartbeat -->
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21433528-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-21433528-1');
</script>
 <!-- Facebook -->
<!-- <div id="fb-root"></div> -->
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Quantcast -->
<script id="quantcast" type="text/javascript">
  var _qevents = _qevents || [];
  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
    elem.async = true;
    elem.type = 'text/javascript';
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();
  _qevents.push({qacct: 'p-41YeEX_ui4Qms'});
</script>
<noscript><img src="http://pixel.quantserve.com/pixel/p-41YeEX_ui4Qms.gif" style="visibility:hidden;" alt="Quantcast" /></noscript>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  if (typeof adthrive === 'object'){
    adthrive.cmd.push(function() {  

      googletag.cmd.push(function() {

        
	googletag.defineSlot('/33173478/TheMarySue_Desktop_Skin', [1, 1], 'TheMarySue_Desktop_Skin').addService(googletag.pubads());
        googletag.pubads().setTargeting('is_testing', 'no');
googletag.pubads().setTargeting('post_id', '554533');

      });
      
    });
  }

</script>
<!------ End JavaScript ------>

		<!-- All in One SEO 4.1.2.2 -->
		<title>This Anime Movie Hit Me Right in the Creative Career Feels</title>
		<meta name="description" content="SHIROBAKO the Movie picks up four years after its anime series and reveals that time has not been kind to Musashino Animation and its employees."/>
		<meta name="keywords" content="anime,film industry,movie review" />
		<link rel="canonical" href="https://www.themarysue.com/shirobako-the-movie-review/" />
		<meta property="og:site_name" content="The Mary Sue" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="I Didn’t Expect This Anime Movie To Hit Me in the Creative Career Feels Yet Here We Are" />
		<meta property="og:description" content="SHIROBAKO the Movie picks up four years after its anime series and reveals that time has not been kind to Musashino Animation and its employees." />
		<meta property="og:url" content="https://www.themarysue.com/shirobako-the-movie-review/" />
		<meta property="og:image" content="https://www.themarysue.com/wp-content/uploads/2021/08/SHIROBAKO.jpg" />
		<meta property="og:image:secure_url" content="https://www.themarysue.com/wp-content/uploads/2021/08/SHIROBAKO.jpg" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="675" />
		<meta property="article:published_time" content="2021-08-09T17:29:54Z" />
		<meta property="article:modified_time" content="2021-08-09T17:29:54Z" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@TheMarySue" />
		<meta name="twitter:domain" content="www.themarysue.com" />
		<meta name="twitter:title" content="Anime Movie &#039;SHIROBAKO&#039; Hit Me Right in the Creative Career Feels " />
		<meta name="twitter:description" content="SHIROBAKO the Movie picks up four years after its anime series and reveals that time has not been kind to Musashino Animation and its employees." />
		<meta name="twitter:creator" content="@BrichibiTweets" />
		<meta name="twitter:image" content="https://www.themarysue.com/wp-content/uploads/2021/08/SHIROBAKO.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.themarysue.com\/#website","url":"https:\/\/www.themarysue.com\/","name":"The Mary Sue","description":"The Nexus of Pop Culture and the Uncharted Universe","publisher":{"@id":"https:\/\/www.themarysue.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.themarysue.com\/#organization","name":"The Mary Sue","url":"https:\/\/www.themarysue.com\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.themarysue.com\/#organizationLogo","url":"https:\/\/www.themarysue.com\/wp-content\/uploads\/2016\/12\/themarysue_amp_logo.jpg","width":"320","height":"60"},"image":{"@id":"https:\/\/www.themarysue.com\/#organizationLogo"},"sameAs":["https:\/\/twitter.com\/TheMarySue"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.themarysue.com\/#listItem","position":"1","item":{"@type":"WebPage","@id":"https:\/\/www.themarysue.com\/","name":"Home","description":"The Mary Sue is the premier destination for entertainment geeks, female or otherwise. Coverage includes movies, comics, tv\/movie fandom, and other cool stuff.","url":"https:\/\/www.themarysue.com\/"},"nextItem":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/#listItem","position":"2","item":{"@type":"WebPage","@id":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/","name":"I Didn't Expect SHIROBAKO the Movie to Hit Me in the Creative Career Feels Yet Here We Are","description":"SHIROBAKO the Movie picks up four years after its anime series and reveals that time has not been kind to Musashino Animation and its employees.","url":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/"},"previousItem":"https:\/\/www.themarysue.com\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.themarysue.com\/author\/briana-lawrence\/#author","url":"https:\/\/www.themarysue.com\/author\/briana-lawrence\/","name":"Briana Lawrence","sameAs":["BrichibiTweets"]},{"@type":"WebPage","@id":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/#webpage","url":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/","name":"This Anime Movie Hit Me Right in the Creative Career Feels","description":"SHIROBAKO the Movie picks up four years after its anime series and reveals that time has not been kind to Musashino Animation and its employees.","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/www.themarysue.com\/#website"},"breadcrumb":{"@id":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/#breadcrumblist"},"author":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/#author","creator":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.themarysue.com\/#mainImage","url":"https:\/\/www.themarysue.com\/wp-content\/uploads\/2021\/08\/SHIROBAKO.jpg","width":"1200","height":"675"},"primaryImageOfPage":{"@id":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/#mainImage"},"datePublished":"2021-08-09T17:29:54-04:00","dateModified":"2021-08-09T17:29:54-04:00"},{"@type":"Article","@id":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/#article","name":"This Anime Movie Hit Me Right in the Creative Career Feels","description":"SHIROBAKO the Movie picks up four years after its anime series and reveals that time has not been kind to Musashino Animation and its employees.","headline":"I Didn't Expect SHIROBAKO the Movie to Hit Me in the Creative Career Feels Yet Here We Are","author":{"@id":"https:\/\/www.themarysue.com\/author\/briana-lawrence\/#author"},"publisher":{"@id":"https:\/\/www.themarysue.com\/#organization"},"datePublished":"2021-08-09T17:29:54-04:00","dateModified":"2021-08-09T17:29:54-04:00","articleSection":"Movies, anime, film industry, movie review, yes","mainEntityOfPage":{"@id":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/#webpage"},"isPartOf":{"@id":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.themarysue.com\/#articleImage","url":"https:\/\/www.themarysue.com\/wp-content\/uploads\/2021\/08\/SHIROBAKO.jpg","width":"1200","height":"675"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='pmprorh_frontend-css'  href='https://am22.mediaite.com/tms/cnt/plugins/pmpro-mailchimp/css/pmpromc.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='stt_related_styles-css'  href='https://am21.mediaite.com/tms/cnt/plugins/seo-tech-tagipedia/css/related-posts.css?ver=5.8' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.themarysue.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.themarysue.com/wp-json/wp/v2/posts/554533" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.themarysue.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://am22.mediaite.com/tms/inc/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 2021.32" />
<link rel='shortlink' href='https://www.themarysue.com/?p=554533' />
<link rel="alternate" type="application/json+oembed" href="https://www.themarysue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.themarysue.com%2Fshirobako-the-movie-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.themarysue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.themarysue.com%2Fshirobako-the-movie-review%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/","publisher":{"@type":"Organization","name":"The Mary Sue","logo":{"@type":"ImageObject","url":"https:\/\/www.themarysue.com\/wp-content\/uploads\/2017\/01\/themarysue-amp-publisher.png","height":60,"width":320}},"headline":"I Didn&#8217;t Expect <em>SHIROBAKO the Movie<\/em> to Hit Me in the Creative Career Feels Yet Here We Are","datePublished":"2021-08-09T13:29:54-04:00","dateModified":"2021-08-09T13:29:54-04:00","author":{"@type":"Person","name":"briana-lawrence"},"image":{"@type":"ImageObject","url":"https:\/\/www.themarysue.com\/wp-content\/uploads\/2021\/08\/SHIROBAKO.jpg","width":1200,"height":675}}</script>
		
<meta property="ia:markup_url_dev" content="https://www.themarysue.com/shirobako-the-movie-review/?wpna_ia_markup=true">
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.themarysue.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0db02b7c-a211-4837-a341-fb19f5134f3b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "The Mary Sue";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://www.themarysue.com/";
oneSignal_options['path'] = "https://www.themarysue.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6514249a-4cb8-451b-a889-88f5913c9a7f";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = "The Mary Sue";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.themarysue.com/shirobako-the-movie-review/amp/" /></head>
<body id="post-554533" class="single is-single is-nonsubscribed"><header class="o-header c-header"><div id="header-content" class="o-header-core c-header-core"><button id="menu-btn" class="o-menu-btn c-menu-btn u-center u-fade-hover" aria-label="Menu"><svg class="o-icon c-menu-btn__svg" viewbox="0, 0, 100, 100">
  <line x1="10" x2="90" y1="15" y2="15"></line>
  <line x1="10" x2="90" y1="50" y2="50"></line>
  <line x1="10" x2="90" y1="85" y2="85"></line>
</svg>
</button><div id="header-social-wrap" class="o-header-social-wrap u-fade-out@mobile">

  <ul class="o-social-items c-header-social-items">

  <li class="soc-twitter soc-item o-social-item c-header-social-item">
    <a class="o-social-item__link" href="https://twitter.com/TheMarySue" target="_blank" title="Follow @themarysue">
      <svg class="o-icon o-header-icon o-round-icon u-contrast-hover" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
	<title>Twitter</title>
  <path class="cls-2" d="M16.39,5.35h.36l.08,0a2.2,2.2,0,0,1,.36,0,3.7,3.7,0,0,1,2.08,1.07.17.17,0,0,0,.2,0l.66-.17a7.23,7.23,0,0,0,1.37-.58l.23-.12a3.75,3.75,0,0,1-1.6,2.05l0,0,.13,0a7.51,7.51,0,0,0,1.47-.36l.5-.19v0l-.09.12c-.25.29-.48.6-.74.89a6.21,6.21,0,0,1-.94.83c-.09.06-.15.13-.11.24a.28.28,0,0,1,0,.09c0,.33,0,.66,0,1s-.07.72-.13,1.08a10.83,10.83,0,0,1-1,3.08A9.78,9.78,0,0,1,18.31,16a9.61,9.61,0,0,1-.95,1.16c-.22.24-.47.47-.71.69a8.34,8.34,0,0,1-1.06.82,10.14,10.14,0,0,1-1.44.8,8.78,8.78,0,0,1-1.48.55,10.7,10.7,0,0,1-2.18.38l-.31,0H8.87c-.26,0-.51,0-.77-.08A10.42,10.42,0,0,1,6.46,20,8.89,8.89,0,0,1,5,19.41c-.41-.21-.81-.44-1.21-.66h0c.17,0,.34,0,.51,0a7.19,7.19,0,0,0,1.39-.06A7.57,7.57,0,0,0,8,18a7.21,7.21,0,0,0,1.07-.64l.24-.18v0a3.77,3.77,0,0,1-2.17-.75A3.67,3.67,0,0,1,5.8,14.52a3.57,3.57,0,0,0,1.66-.08A3.88,3.88,0,0,1,5.3,13.1a3.64,3.64,0,0,1-.83-2.41,3.92,3.92,0,0,0,1.67.44A3.88,3.88,0,0,1,4.59,8.82,3.79,3.79,0,0,1,5,6.05l.08.09a8,8,0,0,0,1,1c.32.28.65.56,1,.81a10.44,10.44,0,0,0,2.33,1.3,11,11,0,0,0,1.69.52,12.94,12.94,0,0,0,1.64.23c.14,0,.14,0,.12-.14a3.66,3.66,0,0,1,0-1.36,3.78,3.78,0,0,1,1.3-2.28A3.73,3.73,0,0,1,16,5.4l.41-.05"/>
</svg>    </a>
  </li>

  <li class="soc-facebook soc-item o-social-item c-header-social-item">
    <a class="o-social-item__link" href="https://facebook.com/TheMarySue" target="_blank" title="Like us on Facebook">
      <svg class="o-icon o-header-icon o-round-icon u-contrast-hover" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
	<path d="M16.43,12.68H14.19v8H10.86v-8H9.28V9.86h1.58V8a3.12,3.12,0,0,1,3.36-3.35h2.46V7.43H14.89a.68.68,0,0,0-.7.77V9.86h2.53Z"/>
</svg>    </a>
  </li>

  <li class="soc-instagram soc-item o-social-item c-header-social-item">
    <a class="o-social-item__link" href="https://www.instagram.com/themarysue/" target="_blank" title="Instagram">
      <svg  class="o-icon o-header-icon o-round-icon u-contrast-hover" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
	<path d="M15.91,20.44H10.08l-.5-.05a4.5,4.5,0,0,1-2.61-1,4.09,4.09,0,0,1-1.46-3.14c0-1.75,0-3.51,0-5.26a18.06,18.06,0,0,1,.1-1.95,3.87,3.87,0,0,1,3-3.46,10.15,10.15,0,0,1,2.13-.24c1.42,0,2.84,0,4.25,0,.64,0,1.28,0,1.91.1a3.94,3.94,0,0,1,3.59,3.33c.07.39.1.79.15,1.19v5.84c0,.29-.07.59-.1.89a4,4,0,0,1-3.34,3.58c-.39.07-.79.1-1.19.15m3.3-7.54c0-1.17-.05-2.36-.13-3.55a2.54,2.54,0,0,0-1.93-2.42A5.25,5.25,0,0,0,16,6.77c-1.5,0-3,0-4.5,0-.67,0-1.34,0-2,.09A2.61,2.61,0,0,0,7,8.93a5.91,5.91,0,0,0-.12,1c0,1.49,0,3,0,4.48,0,.67,0,1.34.09,2A2.57,2.57,0,0,0,9.2,18.94a14.71,14.71,0,0,0,2.1.13c1.73,0,3.47,0,5.2-.09a2.58,2.58,0,0,0,2.58-2.57c.08-1.16.09-2.33.13-3.51M13,16.78a3.88,3.88,0,1,1,3.87-3.89A3.87,3.87,0,0,1,13,16.78m2.49-3.89A2.51,2.51,0,1,0,13,15.41a2.51,2.51,0,0,0,2.5-2.52"/>
</svg>    </a>
  </li>

  <li class="soc-tumblr soc-item o-social-item c-header-social-item">
    <a class="o-social-item__link" href="http://themarysue.tumblr.com/" target="_blank" title="Tumblr">
      <svg class="o-icon o-header-icon o-round-icon u-contrast-hover" viewBox="0 0 26 26">
	<path d="M10.24,11.27H8.73V8.66c1.93-.24,2.67-1.56,2.91-3.31h2.15V8.56h3.33v2.7H13.88a3,3,0,0,0-.07.42c0,1.35,0,2.71,0,4.07s.75,1.81,2,1.52c.46-.11.9-.25,1.45-.4,0,1,0,2,0,3,0,.09-.21.22-.35.26a7.38,7.38,0,0,1-4,.12,3.23,3.23,0,0,1-2.64-3.37c0-1.64,0-3.29,0-4.94Z"/>
</svg>
    </a>
  </li>

  <li class="soc-youtube soc-item o-social-item c-header-social-item">
    <a class="o-social-item__link" href="https://www.youtube.com/user/TheMarySueTube" target="_blank" title="YouTube">
      <svg class="o-icon o-header-icon o-round-icon u-contrast-hover xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120.6 85">
  <path d="M103.6 21c-1-3.8-4.1-6.8-7.9-7.9-7-1.9-35-1.9-35-1.9s-28 0-35 1.8c-3.8 1-6.8 4.1-7.9 8C16 28 16 42.5 16 42.5s0 14.6 1.8 21.5c1 3.8 4.1 6.8 7.9 7.9 7.1 1.9 35 1.9 35 1.9s28 0 35-1.8c3.8-1 6.8-4.1 7.9-7.9 1.8-7 1.8-21.5 1.8-21.5s.1-14.6-1.8-21.6zM51.8 55.9V29.1l23.3 13.4-23.3 13.4z"/>
</svg>
    </a>
  </li>

</ul>

</div>

<div id="header-branding" class="o-header-branding c-header-branding"><div class="o-mascot-wrap">
  <a id="mascot" class="o-mascot c-mascot" href="https://www.themarysue.com">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 126.92 145.4"><title>mascot-4</title><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Layer_2-2" data-name="Layer 2-2"><path d="M59.62,14.34c1.57.16,2.49,1,4.43.78a5.77,5.77,0,0,1-1.56,5c.48.89.62,2.15,1.3,2.86-1.32,1.2-2.46,2.58-4.69,2.87,1.2,1.23,4.5,0,5.47.26a11.8,11.8,0,0,1,0,4.95c-1.81,1.58-4.48,2.29-7,3.13.35,3.2,1,6.06,3.38,7.29-.84,4.48-4.06,10.29-8.86,11.2s-8.73-1.38-9.38-6c1.56-.35,3-.85,3.65-2.08-.13-2.74-.45-5.29-1.56-7,2.2-2.18,4.2-7.15,2.31-11-4-.05-8.43-4.65-5.21-7.82,3.86,1.7,9.28,4.33,7.3,10.16C56.4,27.8,58.16,21.22,59.62,14.34Z" style="fill:#f5d0b3;stroke:#f5d0b3;stroke-width:1.0856250524520874px;fill-rule:evenodd"/><path d="M83.59,15.91c1,1,2.6,2.56,4.17,4.43,2.4,2.85,5.93,5.15,2.34,9.12-3.56,1.4-5.62-.86-8.85-1.57S76,26.78,75.77,24c2.75-.89,4.37,2.94,7,1.57,1.76-.9,1.68-4.62.52-6.78-.9.06-.48,1.44-.78,2.09-1.56-.07-3.37-1.06-4.69-.52,1,1.45,4.67,1.57,4.43,3.38-2.48,1.92-3.54-2-6.52-1.3A10.25,10.25,0,0,1,83.59,15.91Z" style="fill:#f5d0b3;stroke:#f5d0b3;stroke-width:1.0856250524520874px;fill-rule:evenodd"/><path d="M108.86,30.5c2.87,1.15,7.9,2.34,11,5.21,1.85,1.74,5.38,6.66,4.69,9.64s-8.16,6.29-15.38,6.77a140.51,140.51,0,0,1-15.63,0c-7.07-.31-20.06-2.78-17.46,5,1-.53.35-2.6,1.57-2.86,1.54.45,2.18,1.81,2.86,3.12-11,3.72-17.46-8.09-13-17.71,4.25-1.5,7.61-4.47,12.5-4.43s10.35,2.28,15.9,3.12c5.78.88,11.45,1.51,17.19,1.83-2-1.15-4.79-1.46-7.29-2.09-.46-.93,1.6-2.2,2.34-3.9.42-1,.3-2,.78-2.87Z" style="fill:#f5d0b3;stroke:#f5d0b3;stroke-width:1.0856250524520874px;fill-rule:evenodd"/><path d="M37,48.21h.52a41.83,41.83,0,0,0,1,17.46c-8.52,4.5-16.9,9.17-28.14,10.94,3,1.72,6.49-.35,9.11,0,3.88.53,8.5,7.5,11,9.91,3.89,3.82,7.74,6.32,11.2,9.38-5.21,4.25-10.3,8.63-12.5,15.89-.8-6.44,3.81-9.74,5.47-14.59C25.32,93.35,13.9,90.24,7,83.91c-1.7-1.55-4.52-4.55-4.7-6.77-.24-2.88,2.6-6.45,4.43-8.34C9.54,65.87,14,63.39,17.93,61a98.86,98.86,0,0,0,10.94-7.55c.1,3.27-1.79,5.77-5.21,4.69,5.53,5.46,12-2.64,11.73-9.38A5.68,5.68,0,0,0,37,48.21Z" style="fill:#f5d0b3;stroke:#f5d0b3;stroke-width:1.0856250524520874px;fill-rule:evenodd"/><path d="M74.47,22.68c.3-4.13,3.93-4.93,6-7.29C77.38,16.41,73.25,19.07,74.47,22.68Z" style="fill:#f5d0b3;stroke:#f5d0b3;stroke-width:1.0856250524520874px;fill-rule:evenodd"/><path d="M74.47,22.68c.3-4.13,3.93-4.93,6-7.29C77.38,16.41,73.25,19.07,74.47,22.68Z" style="fill:#f5d0b3;stroke:#f5d0b3;stroke-width:1.0856250524520874px;fill-rule:evenodd"/><path d="M59.36,5.22c-1,.61-3,.09-4.43.26C60.18,9.85,57.44,24.06,51,26.07c-.2-8.66-11.23-6.49-10.94-15.64-1.53,2.55.19,5.95,1.3,7.56-1.25.14-1.65,1.12-2.35,1.82-.06,5.46,3.1,7.68,7.56,8.6a10.54,10.54,0,0,1-2.6,7c-3.46-.37-6.92-.73-9.12-2.35q-1-7.73-2.61-14.85c.91-.21,1,.39,1.83.26,1.69-2,.51-6.35-1.31-7.29-1.52-.14-2.16.61-3.38.78C32.11,1.7,50.1-1.19,59.36,5.22Z" style="fill:#794399;stroke:#794399;stroke-width:2.171250104904175px;fill-rule:evenodd"/><path d="M29.92,56.29C32.74,37.73,12.1,39,13.24,22.16c-1.4-1-2.11,2-2.86,1.56.64-8.22,12.76-15.18,19-7.81,1.85,8.56,4.59,22.25,3.9,32.83C33.11,51.8,31.9,55.22,29.92,56.29Z" style="fill:#794399;stroke:#794399;stroke-width:2.171250104904175px;fill-rule:evenodd"/><path d="M32.52,13.3c.07,1.16,1,2.49.26,3.65-.46,0-.55.32-1,.26-.55-1-.57-2.55-1.56-3.13C30.46,13.32,31.42,13.24,32.52,13.3Z" style="fill:#858485;stroke:#858485;stroke-width:2.171250104904175px;fill-rule:evenodd"/><path d="M103.13,24.77c0,.8-.82.74-.52,1.82.08.61.81.58,1,1,.85-.19,1.65-.43,1.57-1.56,4.33,3.4-.83,12.51-4.69,10.94-3.06-1.24-5.68-5.24-8.6-6.77,1.54-2.06,1.81-6.65,0-8.6C96.56,20.76,99.39,23.89,103.13,24.77Zm-1,7c1.24,1.26,3.73,0,2.6-1.82-1.31-.71-3.25-.14-2.64,1.85Z" style="fill:#6e8ea7;stroke:#6e8ea7;stroke-width:1.0856250524520874px;fill-rule:evenodd"/><path d="M65.35,40.4c.22,0,.25.1.26.26-5.75,9.77,4.81,24.44,15.9,18,7.06,6.66,1.89,19-5.48,21.62,2.58,13.93,6.16,26.85,9.12,40.39-15.79-3.27-37-8.29-55-3.65,3.46-12.43,12.25-19.54,22.93-24.75-2.91-4.4-5.23-10.13-7.82-15.9-3.07-6.83-6.51-13.06-6.51-21.88,0-2.65.13-6.21,2.08-7.3,1.24.76,1,2.38,1.56,3.39a7.47,7.47,0,0,0,5,3.65c9.18,1.61,14.79-6.1,16.16-13.29A2.3,2.3,0,0,0,65.35,40.4Z" style="fill:#fff;fill-rule:evenodd"/><path d="M86.2,124.29c1.2,6.27,2.84,12.09,3.9,18.5H80.46c-3.1,0-7,.81-9.64,0-1.87-.56-3.71-4.4-4.95-6a57.24,57.24,0,0,1-4.69-6.25c-3.94-.63-9.14-2.51-13.81-2.87-1.67-.13-5.61-.41-6,1,3.23.25,7.77.5,10.94,1.57.58,3.85.52,8.33.79,12.5H33.56c-2.54-6.55-5.11-14.24-4.16-23.45C48.52,115.33,70.49,119.91,86.2,124.29Z" style="fill:#858485;stroke:#858485;stroke-width:2.171250104904175px;fill-rule:evenodd"/><path d="M104.69,30c1.13,1.83-1.36,3.08-2.6,1.82C101.48,29.81,103.42,29.24,104.69,30Z" style="fill-rule:evenodd"/><path d="M62,5.48c-.19,1.46-2.37.93-3.9,1a13.23,13.23,0,0,1,1.56,5.73,33.49,33.49,0,0,0,5.73,1.56c2.07,3.37-2.93,7.61,1,9.12-1.24,3.07,1,6,0,8.6s-4.28,2.25-6.77,3.65c.51,1.48.42,3.57,1.82,4.17,5.86-1,11-5.91,18-6.26,5-.25,9.74,1.44,14.85,2.35-.48-1.35-2.93-3-4.43-4.17-3.16,1.2-5-.44-7.55-1.3-1.48-.49-3.22-.35-4.43-.79-.81-.28-1.11-1.07-2.09-1.56-1.77-.88-2.74-.29-3.38-1.3-1-1.49-.6-5.62,0-7.3.83-2.36,5.44-5.18,7-5.47,1.88-.35,2.55.86,4.17,0,3.22,1.64,5.23,4.5,7.3,7.3,3.07-2.34,6.57-.35,10.42,1.3,3.56,1.52,6.81,2.57,7.81,6,7,2.55,16.55,5.77,17.72,13.81a8.25,8.25,0,0,1-2.08,6.78c-7.65,8.7-27.86,5.81-43.25,5.73.69,2,2.89,3.2,4.16,5.47,4.48,7.94.64,19.25-6.77,21.63C83.82,102.73,94,145.4,94,145.4H68.73s-6.38-11.55-13-13.85c-.08,4.52.52,13.85.52,13.85H31.76s-5.45-13.07-5.47-21.4c0-2.43,1.06-4.92,1-7.3,0-1-.65-1.89-.78-2.87-.84-6.21,2-11.11,4.69-15.11-7.2-3.42-17.79-6-24.47-11.16C3.78,85.29-1.08,80,.21,74c1.14-5.27,8.72-10.24,13-12.77,5.7-3.34,10.8-6.63,15.11-10.68C25.26,39.67,13.06,37.89,11.16,25.81c-.83-.56-.71,2.06-2.09,1.82C8.2,16.79,15.87,7.5,27.31,11.48,30.11-1.41,53.11-3.5,62,5.48ZM29.4,12c1.22-.17,1.86-.92,3.38-.78,1.82.94,3,5.28,1.31,7.29-.83.13-.92-.47-1.83-.26q1.6,7.13,2.61,14.85c2.2,1.62,5.66,2,9.12,2.35a10.54,10.54,0,0,0,2.6-7c-4.46-.92-7.62-3.14-7.56-8.6.7-.7,1.1-1.68,2.35-1.82-1.11-1.61-2.83-5-1.3-7.56-.29,9.15,10.74,7,10.94,15.64,6.42-2,9.16-16.22,3.91-20.59,1.39-.17,3.47.35,4.43-.26C50.1-1.19,32.11,1.7,29.4,12Zm3.9,36.74c.69-10.58-2-24.27-3.9-32.83-6.26-7.37-18.38-.41-19,7.81.75.42,1.46-2.6,2.86-1.56C12.1,39,32.74,37.73,29.92,56.29,31.9,55.22,33.11,51.8,33.3,48.74ZM30.18,14.08c1,.58,1,2.11,1.56,3.13.49.06.58-.29,1-.26.77-1.16-.19-2.49-.26-3.65C31.42,13.24,30.46,13.32,30.18,14.08Zm19,14.85c2-5.83-3.44-8.46-7.3-10.16-3.22,3.17,1.21,7.77,5.21,7.82C49,30.45,47,35.42,44.77,37.53c1.11,1.75,1.43,4.3,1.56,7-.68,1.23-2.09,1.73-3.65,2.08.65,4.61,4.46,6.94,9.38,6s8-6.72,8.86-11.2c-2.33-1.23-3-4.09-3.38-7.29,2.55-.84,5.22-1.55,7-3.13a11.8,11.8,0,0,0,0-4.95c-1-.25-4.27,1-5.47-.26,2.23-.29,3.37-1.67,4.69-2.87-.68-.71-.82-2-1.3-2.86a5.77,5.77,0,0,0,1.56-5c-1.94.21-2.86-.62-4.43-.78-1.43,7-3.19,13.53-10.39,14.66Zm25.27-6.25c.3-4.13,3.93-4.93,6-7.29-3.07,1-7.2,3.68-6,7.29Zm1.3-.26c3-.69,4,3.22,6.52,1.3.24-1.81-3.45-1.93-4.43-3.38,1.32-.54,3.13.45,4.69.52.3-.65-.12-2,.78-2.09,1.16,2.16,1.24,5.88-.52,6.78-2.67,1.37-4.29-2.46-7-1.57.23,2.8,2.37,3.24,5.48,3.91s5.29,3,8.85,1.57c3.59-4,.06-6.27-2.34-9.12-1.57-1.87-3.14-3.41-4.17-4.43a10.24,10.24,0,0,0-7.84,6.51Zm16.16-.78c1.81,1.95,1.54,6.54,0,8.6,2.92,1.53,5.54,5.53,8.6,6.77,3.86,1.57,9-7.54,4.69-10.94.08,1.13-.72,1.37-1.57,1.56-.23-.46-1-.43-1-1-.3-1.08.55-1,.52-1.82-3.76-.92-6.59-4-11.22-3.17Zm13.81,16.41c2.5.63,5.32.94,7.29,2.09-5.74-.32-11.41-1-17.19-1.83-5.55-.84-11-3.08-15.9-3.12s-8.25,2.93-12.5,4.43c-4.44,9.62,2,21.43,13,17.71-.68-1.31-1.32-2.67-2.86-3.12-1.22.26-.62,2.33-1.57,2.86-2.6-7.73,10.39-5.26,17.46-5a140.51,140.51,0,0,0,15.63,0c7.22-.48,14.68-3.79,15.38-6.77s-2.84-7.9-4.69-9.64c-3-2.87-8.08-4.06-11-5.21v.78c-.48.89-.36,1.89-.78,2.87M35.65,45.87c2.61-1.56,6.47-1.86,8.86-3.65.45-2-.46-3.28-.78-5.21a14.15,14.15,0,0,1-8.86-1.82C35,38.89,35.31,42.39,35.65,45.87Zm27.88-4.95c-1.37,7.19-7,14.9-16.16,13.29a7.47,7.47,0,0,1-4.95-3.65c-.51-1-.32-2.63-1.56-3.39-2,1.09-2.08,4.65-2.08,7.3,0,8.82,3.44,15,6.51,21.88,2.59,5.77,4.91,11.5,7.82,15.9C42.43,97.46,33.64,104.57,30.18,117c17.93-4.64,39.18.38,55,3.65-3-13.54-6.54-26.46-9.12-40.39,7.37-2.61,12.54-15,5.48-21.62-11.09,6.46-21.65-8.21-15.9-18,0-.16,0-.31-.26-.26A2.3,2.3,0,0,1,63.53,40.92ZM35.39,48.74c.24,6.74-6.2,14.84-11.73,9.38,3.42,1.08,5.31-1.42,5.21-4.69A100.41,100.41,0,0,1,17.93,61C14,63.39,9.54,65.87,6.73,68.8,4.9,70.69,2.06,74.26,2.3,77.14c.18,2.22,3,5.22,4.69,6.77,6.91,6.33,18.33,9.44,27.62,13.29-1.66,4.85-6.27,8.15-5.47,14.59,2.2-7.26,7.29-11.64,12.5-15.89-3.46-3.06-7.31-5.56-11.2-9.38-2.45-2.41-7.07-9.38-11-9.91-2.62-.35-6.06,1.72-9.11,0C21.62,74.84,30,70.17,38.51,65.67a41.83,41.83,0,0,1-1-17.46H37A5.64,5.64,0,0,1,35.39,48.74ZM22.62,75.83c6.81,6.31,12.79,13.45,20.58,18.76,2.08-1.14,4.09-2.34,6-3.65-4.15-6.36-6.86-14.16-9.38-22.14C34,71.1,28.86,74,22.62,75.83Zm6.78,43.51c-.95,9.21,1.62,16.9,4.16,23.45H53.11c-.27-4.17-.21-8.65-.79-12.5-3.17-1.07-7.71-1.32-10.94-1.57.38-1.45,4.32-1.17,6-1,4.67.36,9.87,2.24,13.81,2.87a57.24,57.24,0,0,0,4.69,6.25c1.24,1.59,3.08,5.43,5,6,2.66.81,6.54,0,9.64,0H90.1c-1.06-6.41-2.7-12.23-3.9-18.5C70.49,119.91,48.52,115.33,29.4,119.34Z" style="fill-rule:evenodd"/></g></g></g></svg>  </a>
</div>
<div class="o-logo-wrap">
  <a id="logo" class="o-logo c-logo" href="https://www.themarysue.com">
    <svg version="1.1" id="tms-logotype" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 180.4 37.1" xml:space="preserve">  
  <title>The Mary Sue</title>
  <style>.c-logotype__main{fill:#fcce44;}.c-logotype__secondary{fill:#fff;}</style>
	<path class="c-logotype__main" d="M28,36.6h-5.5c-0.6,0-1-0.3-1-1l-0.7-7l-4.4,7.5c-0.4,0.7-0.8,1-1.5,1h-0.7c-0.6,0-1-0.3-1.5-1l-4.4-7.4l-0.7,7
	c-0.1,0.7-0.4,1-1.1,1H1.1c-0.7,0-1.2-0.3-1.1-1.1l2.6-23.5c0.1-0.7,0.4-1,1-1h1.2c0.7,0,0.9,0.4,1.2,1l8.5,14.2l8.6-14.2
	c0.3-0.6,0.5-1,1.2-1h1.2c0.6,0,1,0.4,1,1l2.5,23.5C29.2,36.3,28.7,36.6,28,36.6z"/>
	<path class="c-logotype__main" d="M55.9,36.7h-6c-0.6,0-1.1-0.4-1.3-1L48,33.9h-7.6l-0.6,1.7c-0.2,0.6-0.7,1-1.3,1h-6c-0.7,0-1-0.5-0.8-1.1l10.2-23.4
	c0.2-0.6,0.8-1,1.4-1h1.8c0.6,0,1.1,0.4,1.3,1l10.2,23.4C56.9,36.1,56.6,36.7,55.9,36.7z M46.1,28.4l-2-5.7l-1.9,5.7H46.1z"/>
	<path class="c-logotype__main" d="M80.2,35.4c0.4,0.7,0.1,1.2-0.7,1.2h-6.2c-0.5-0.1-1-0.4-1.2-0.9l-2-4h-3.4v3.9c0,0.6-0.4,1-1,1c0,0-0.1,0-0.1,0h-5.4
	c-0.6,0-1-0.4-1-0.9c0,0,0,0,0-0.1V12.7c0-0.6,0.4-1,0.9-1.1c0,0,0.1,0,0.1,0h9.9c6.2,0,10.7,4.3,10.7,10.2c0.1,3.1-1.4,6-3.8,7.8
	L80.2,35.4z M66.7,25.5h2.9c2,0.1,3.6-1.4,3.7-3.4c0-0.1,0-0.2,0-0.3c0-1.9-1.5-3.5-3.4-3.6c-0.1,0-0.2,0-0.2,0h-2.9V25.5z"/>
	<path class="c-logotype__main"d="M104.7,12.8l-8.1,14.5v8.3c0,0.6-0.4,1-1,1h-5.5c-0.6,0-1-0.4-1.1-0.9c0,0,0-0.1,0-0.1v-8.3l-8.1-14.4
	c-0.3-0.8,0-1.2,0.8-1.2H88c0.6,0.1,1.1,0.5,1.3,1l3.4,6.9l3.5-6.9c0.2-0.5,0.8-0.9,1.3-0.9h6.4C104.7,11.6,105,12.1,104.7,12.8z"/>
	<path class="c-logotype__main" d="M111.8,33c-0.3-0.5-0.2-1.1,0.3-1.5l3.6-3.6c0.5-0.4,1.2-0.4,1.6,0.1c1.3,1.2,3,1.9,4.7,2c1.4,0,2-0.3,2-0.9
	c0-0.7-0.6-1.1-3.7-2c-5.5-1.6-7.6-3.6-7.6-7.8c0-4.9,3.7-8,9.5-8c2.8,0,5.5,1,7.5,2.9c0.5,0.5,0.5,1.3,0,1.8l-2.9,3.4
	c-0.7,0.8-1.3,0.7-2.1,0.2c-0.9-0.6-1.9-1-2.9-1.1c-1.1,0-1.8,0.3-1.8,0.9c0,0.8,1.6,1.4,4.1,2.1c4.2,1.2,7.7,2.5,7.7,7.5
	s-4.1,8.2-9.5,8.2C117.9,37.1,113.8,35.5,111.8,33z"/>
	<path class="c-logotype__main" d="M142.1,26c0,2.3,1.2,3.7,3.4,3.7s3.4-1.4,3.4-3.7V12.4c0-0.4,0.3-0.8,0.7-0.8c0,0,0.1,0,0.1,0h5.9c0.4,0,0.8,0.3,0.9,0.7
	c0,0,0,0.1,0,0.1v13.5c0,6.8-4.2,11.2-10.9,11.2s-10.9-4.3-10.9-11.2V12.4c0-0.5,0.3-0.8,0.7-0.8h6.1c0.4,0,0.7,0.3,0.8,0.7
	c0,0,0,0.1,0,0.1L142.1,26z"/>
	<path class="c-logotype__main" d="M180.4,30.9v4.7c0,0.6-0.4,1-1,1c0,0,0,0-0.1,0h-18.1c-0.6,0-1-0.4-1.1-0.9c0,0,0,0,0-0.1V12.7c0-0.6,0.4-1,0.9-1.1
	c0,0,0.1,0,0.1,0H179c0.6,0,1,0.4,1.1,0.9c0,0,0,0.1,0,0.1v5c0.1,0.5-0.4,1-0.9,1.1c-0.1,0-0.1,0-0.2,0h-11.3v2.9h8.1
	c0.6-0.1,1.1,0.3,1.2,0.9c0,0.1,0,0.2,0,0.2v3.4c0,0.6-0.4,1.1-1,1.1c-0.1,0-0.1,0-0.2,0h-8.1v2.2H179c0.7-0.1,1.4,0.5,1.4,1.2
	C180.4,30.8,180.4,30.8,180.4,30.9z"/>
	<path class="c-logotype__secondary" d="M0,0.3C0,0.2,0.1,0,0.2,0c0,0,0,0,0.1,0h5.6C6,0,6.1,0.1,6.2,0.2c0,0,0,0,0,0v1c0,0.1-0.1,0.3-0.2,0.3c0,0,0,0-0.1,0H4v6.3
	C4,8,3.9,8.1,3.8,8.1c0,0,0,0-0.1,0H2.4c-0.1,0-0.3-0.1-0.3-0.2c0,0,0,0,0-0.1V1.6H0.3C0.1,1.6,0,1.5,0,1.4c0,0,0,0,0-0.1V0.3z"/>
	<path class="c-logotype__secondary" d="M14.3,0.2v7.7c0,0.1-0.1,0.2-0.2,0.2c0,0,0,0,0,0h-1.4c-0.1,0-0.2-0.1-0.2-0.2c0,0,0,0,0,0V5.1H8.9v2.8
	c0,0.1-0.1,0.2-0.2,0.2c0,0,0,0,0,0H7.3C7.1,8.2,7.1,8.1,7.1,8c0,0,0,0,0,0V0.2C7,0.1,7.1,0,7.2,0c0,0,0,0,0,0h1.4
	c0.1,0,0.2,0.1,0.2,0.2c0,0,0,0,0,0v3.3h3.6V0.2c0-0.1,0.1-0.2,0.2-0.2c0,0,0,0,0,0h1.4C14.2,0,14.2,0.1,14.3,0.2
	C14.3,0.2,14.3,0.2,14.3,0.2z"/>
	<path class="c-logotype__secondary" d="M22.1,6.8v1.1c0,0.1-0.1,0.2-0.2,0.3c0,0,0,0-0.1,0H16c-0.1,0-0.3-0.1-0.3-0.2c0,0,0,0,0-0.1V0.3c0-0.1,0.1-0.3,0.2-0.3
	C16,0,16,0,16,0h5.7C21.8,0,21.9,0,22,0.2c0,0,0,0.1,0,0.1v1.2c0,0.1-0.1,0.3-0.2,0.3c0,0,0,0,0,0h-4.2v1.8h3.1
	c0.2,0,0.3,0.1,0.3,0.3c0,0,0,0,0,0v1c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0h-3.1v1.3h4.1C21.9,6.4,22,6.5,22.1,6.8
	C22.1,6.7,22.1,6.8,22.1,6.8z"/>
</svg>
  </a>
</div>
</div><div class="c-header-account-wrap">
  <div class="c-header-account">
    <div class="o-account u-fade-out@mobile"><a class="o-account__subscribe-link o-account__link o-button c-header-account__link u-contrast-hover" href="https://www.themarysue.com/membership-account/membership-levels/">Subscribe</a><a class="o-account__login-link o-account__link o-button c-header-account__link u-contrast-hover" href="https://www.themarysue.com/login/?redirect_to=https%3A%2F%2Fwww.themarysue.com%2Fshirobako-the-movie-review%2F">Login</a></div>  </div>
</div></div><ul class="o-nav-bar o-header-nav-bar c-header-nav-bar">
  <li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/news/">News</a></li>
  <li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/movies-and-tv/">Movies &amp; TV</a></li>
  <li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/books/">Books</a></li>
  <li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/big-on-the-internet/">Big on the Internet</a></li>
  <li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/comics/">Comics</a></li>
  <li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/space/">Space</a></li>
  <li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/gaming/">Gaming</a></li>
  <li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/about/">About</a></li>
  <li class="has-subitems c-header-nav-bar__item">
    <a class="c-header-nav-bar__link u-contrast-hover" href="https://shop.spreadshirt.com/TheMarySue">Store</a>
    <ul class="o-subitems">
      <li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="https://shop.spreadshirt.com/TheMarySue">The Mary Sue Store</a></li>
      <li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="http://shop.themarysue.com/">Gizmos and Gadgets</a></li>
    </ul>
  </li>
</ul>
<div id="menu" class="o-menu u-100w@mobile is-closed-menu">

  <form id="search" action="https://www.themarysue.com/" method="get" class="hide o-menu-search c-menu-search">
    <input type="text" value="" name="s" class="o-menu-search__field c-menu-search__field u-fade-hover-nolink" />
    <label class="o-menu-search__label c-menu-search__label u-fade-hover">
      <input type="submit" class="o-menu-search__submit c-menu-search__submit" />
      <svg class="o-icon" viewBox="0 0 100 100">
  <g>
    <path d="M61.55,71.3a39,39,0,0,1-32.47,5.63,37.88,37.88,0,0,1-22.49-16A39.22,39.22,0,0,1,62.33,7.5,38.44,38.44,0,0,1,74.86,23.14,38,38,0,0,1,78,42.72a38.6,38.6,0,0,1-6.86,18.76,10,10,0,0,1,5.14,3.13c2.66,2.69,5.38,5.38,8.07,8.07l13,13a8.25,8.25,0,0,1-9.62,13.26,8.8,8.8,0,0,1-.9-.6c-2.38-2-4.57-4.34-6.8-6.56L64.37,76.12A9.75,9.75,0,0,1,61.55,71.3ZM39.16,68.36a29.08,29.08,0,1,0-.28,0Z"/>
  </g>
</svg>
    </label>
  </form>

  <div class="c-menu-account">
  <div class="o-account u-hide@desktop"><a class="o-account__subscribe-link o-account__link o-button c-menu-account__link u-fade-hover" href="https://www.themarysue.com/membership-account/membership-levels/">Subscribe</a><a class="o-account__login-link o-account__link o-button c-menu-account__link u-fade-hover" href="https://www.themarysue.com/login/?redirect_to=https%3A%2F%2Fwww.themarysue.com%2Fshirobako-the-movie-review%2F">Login</a></div>  </div>

  <div class="c-menu-social-items">
  <ul class="o-social-items c-menu-social-items u-hide@desktop">

  <li class="soc-twitter soc-item o-social-item c-menu-social-item">
    <a class="o-social-item__link" href="https://twitter.com/TheMarySue" target="_blank" title="Follow @themarysue">
      <svg class="o-icon o-menu-icon o-round-icon u-fade-hover" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
	<title>Twitter</title>
  <path class="cls-2" d="M16.39,5.35h.36l.08,0a2.2,2.2,0,0,1,.36,0,3.7,3.7,0,0,1,2.08,1.07.17.17,0,0,0,.2,0l.66-.17a7.23,7.23,0,0,0,1.37-.58l.23-.12a3.75,3.75,0,0,1-1.6,2.05l0,0,.13,0a7.51,7.51,0,0,0,1.47-.36l.5-.19v0l-.09.12c-.25.29-.48.6-.74.89a6.21,6.21,0,0,1-.94.83c-.09.06-.15.13-.11.24a.28.28,0,0,1,0,.09c0,.33,0,.66,0,1s-.07.72-.13,1.08a10.83,10.83,0,0,1-1,3.08A9.78,9.78,0,0,1,18.31,16a9.61,9.61,0,0,1-.95,1.16c-.22.24-.47.47-.71.69a8.34,8.34,0,0,1-1.06.82,10.14,10.14,0,0,1-1.44.8,8.78,8.78,0,0,1-1.48.55,10.7,10.7,0,0,1-2.18.38l-.31,0H8.87c-.26,0-.51,0-.77-.08A10.42,10.42,0,0,1,6.46,20,8.89,8.89,0,0,1,5,19.41c-.41-.21-.81-.44-1.21-.66h0c.17,0,.34,0,.51,0a7.19,7.19,0,0,0,1.39-.06A7.57,7.57,0,0,0,8,18a7.21,7.21,0,0,0,1.07-.64l.24-.18v0a3.77,3.77,0,0,1-2.17-.75A3.67,3.67,0,0,1,5.8,14.52a3.57,3.57,0,0,0,1.66-.08A3.88,3.88,0,0,1,5.3,13.1a3.64,3.64,0,0,1-.83-2.41,3.92,3.92,0,0,0,1.67.44A3.88,3.88,0,0,1,4.59,8.82,3.79,3.79,0,0,1,5,6.05l.08.09a8,8,0,0,0,1,1c.32.28.65.56,1,.81a10.44,10.44,0,0,0,2.33,1.3,11,11,0,0,0,1.69.52,12.94,12.94,0,0,0,1.64.23c.14,0,.14,0,.12-.14a3.66,3.66,0,0,1,0-1.36,3.78,3.78,0,0,1,1.3-2.28A3.73,3.73,0,0,1,16,5.4l.41-.05"/>
</svg>    </a>
  </li>

  <li class="soc-facebook soc-item o-social-item c-menu-social-item">
    <a class="o-social-item__link" href="https://facebook.com/TheMarySue" target="_blank" title="Like us on Facebook">
      <svg class="o-icon o-menu-icon o-round-icon u-fade-hover" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
	<path d="M16.43,12.68H14.19v8H10.86v-8H9.28V9.86h1.58V8a3.12,3.12,0,0,1,3.36-3.35h2.46V7.43H14.89a.68.68,0,0,0-.7.77V9.86h2.53Z"/>
</svg>    </a>
  </li>

  <li class="soc-instagram soc-item o-social-item c-menu-social-item">
    <a class="o-social-item__link" href="https://www.instagram.com/themarysue/" target="_blank" title="Instagram">
      <svg  class="o-icon o-menu-icon o-round-icon u-fade-hover" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
	<path d="M15.91,20.44H10.08l-.5-.05a4.5,4.5,0,0,1-2.61-1,4.09,4.09,0,0,1-1.46-3.14c0-1.75,0-3.51,0-5.26a18.06,18.06,0,0,1,.1-1.95,3.87,3.87,0,0,1,3-3.46,10.15,10.15,0,0,1,2.13-.24c1.42,0,2.84,0,4.25,0,.64,0,1.28,0,1.91.1a3.94,3.94,0,0,1,3.59,3.33c.07.39.1.79.15,1.19v5.84c0,.29-.07.59-.1.89a4,4,0,0,1-3.34,3.58c-.39.07-.79.1-1.19.15m3.3-7.54c0-1.17-.05-2.36-.13-3.55a2.54,2.54,0,0,0-1.93-2.42A5.25,5.25,0,0,0,16,6.77c-1.5,0-3,0-4.5,0-.67,0-1.34,0-2,.09A2.61,2.61,0,0,0,7,8.93a5.91,5.91,0,0,0-.12,1c0,1.49,0,3,0,4.48,0,.67,0,1.34.09,2A2.57,2.57,0,0,0,9.2,18.94a14.71,14.71,0,0,0,2.1.13c1.73,0,3.47,0,5.2-.09a2.58,2.58,0,0,0,2.58-2.57c.08-1.16.09-2.33.13-3.51M13,16.78a3.88,3.88,0,1,1,3.87-3.89A3.87,3.87,0,0,1,13,16.78m2.49-3.89A2.51,2.51,0,1,0,13,15.41a2.51,2.51,0,0,0,2.5-2.52"/>
</svg>    </a>
  </li>

  <li class="soc-tumblr soc-item o-social-item c-menu-social-item">
    <a class="o-social-item__link" href="http://themarysue.tumblr.com/" target="_blank" title="Tumblr">
      <svg class="o-icon o-menu-icon o-round-icon u-fade-hover" viewBox="0 0 26 26">
	<path d="M10.24,11.27H8.73V8.66c1.93-.24,2.67-1.56,2.91-3.31h2.15V8.56h3.33v2.7H13.88a3,3,0,0,0-.07.42c0,1.35,0,2.71,0,4.07s.75,1.81,2,1.52c.46-.11.9-.25,1.45-.4,0,1,0,2,0,3,0,.09-.21.22-.35.26a7.38,7.38,0,0,1-4,.12,3.23,3.23,0,0,1-2.64-3.37c0-1.64,0-3.29,0-4.94Z"/>
</svg>
    </a>
  </li>

  <li class="soc-youtube soc-item o-social-item c-menu-social-item">
    <a class="o-social-item__link" href="https://www.youtube.com/user/TheMarySueTube" target="_blank" title="YouTube">
      <svg class="o-icon o-menu-icon o-round-icon u-fade-hover xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120.6 85">
  <path d="M103.6 21c-1-3.8-4.1-6.8-7.9-7.9-7-1.9-35-1.9-35-1.9s-28 0-35 1.8c-3.8 1-6.8 4.1-7.9 8C16 28 16 42.5 16 42.5s0 14.6 1.8 21.5c1 3.8 4.1 6.8 7.9 7.9 7.1 1.9 35 1.9 35 1.9s28 0 35-1.8c3.8-1 6.8-4.1 7.9-7.9 1.8-7 1.8-21.5 1.8-21.5s.1-14.6-1.8-21.6zM51.8 55.9V29.1l23.3 13.4-23.3 13.4z"/>
</svg>
    </a>
  </li>

</ul>
  </div>
  
  <ul class="o-nav-bar c-menu-nav-list">
  <li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/category/news/">News</a></li>
  <li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/category/movies-and-tv/">Movies &amp; TV</a></li>
  <li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/category/books/">Books</a></li>
  <li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/category/big-on-the-internet/">Big on the Internet</a></li>
  <li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/category/comics/">Comics</a></li>
  <li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/category/space/">Space</a></li>
  <li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/category/gaming/">Gaming</a></li>
  <li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/about/">About</a></li>
  <li class="has-subitems c-menu-nav-list__item">
    <a class="c-menu-nav-list__link" href="https://shop.spreadshirt.com/TheMarySue">Store</a>
    <ul class="o-subitems">
      <li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="https://shop.spreadshirt.com/TheMarySue">The Mary Sue Store</a></li>
      <li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="http://shop.themarysue.com/">Gizmos and Gadgets</a></li>
    </ul>
  </li>
</ul>
</div>
</header><div id="wrap" class="o-wrap o-column-wrap@mobile o-grid-wrap@desktop">

<section id="featured-posts" class="o-fcc-full@desktop o-slice c-featured-posts-article o-featured-posts o-card-container u-lazy-parent">

  <div class="o-slice-inner">

        <ul class="o-card-list">
      
          <li class="o-featured-post o-card u-flex-col@desktop">

                        <div class="o-featured-post__img-link--placeholder">
              <noscript class="u-lazy-child">
                <a class="featured-img o-featured-post__img-link o-card__img-cell" 
                   href="https://www.themarysue.com/suicide-squad-fully-redeems-harley-quinn-dc-movies/">
                  <img 
                    class="o-featured-post__img  o-card__img"
                    src="https://am23.mediaite.com/tms/cnt/uploads/2021/08/harley-quinn-character-development-288x162.jpg"
                    width="208"
                    height="117"
                    alt="Margot Robbie in The Suicide Squad (2021) as Harley Quinn with a gun and serving looks"
                  />
                </a>
              </noscript>
            </div>

            <div class="o-card__info-cell">

                            <h3 class="o-featured-post__headline o-card__headline">
                <a class="o-featured-post__headline-link" href="https://www.themarysue.com/suicide-squad-fully-redeems-harley-quinn-dc-movies/">
                  <em>The Suicide Squad</em> Fully Redeems Missteps in Bringing Harley Quinn to the Big Screen                </a>
              </h3>

            </div>

                      </li>
              
          <li class="o-featured-post o-card u-flex-col@desktop">

                        <div class="o-featured-post__img-link--placeholder">
              <noscript class="u-lazy-child">
                <a class="featured-img o-featured-post__img-link o-card__img-cell" 
                   href="https://www.themarysue.com/bloodsport-vs-superman/">
                  <img 
                    class="o-featured-post__img  o-card__img"
                    src="https://am23.mediaite.com/tms/cnt/uploads/2021/08/idris-elba-bloodsport-suicide-squad-2-288x162.jpg"
                    width="208"
                    height="117"
                    alt="The Suicide squad Bloodsport"
                  />
                </a>
              </noscript>
            </div>

            <div class="o-card__info-cell">

                            <h3 class="o-featured-post__headline o-card__headline">
                <a class="o-featured-post__headline-link" href="https://www.themarysue.com/bloodsport-vs-superman/">
                  I&#8217;m With Idris Elba, Give Me a <em>Suicide Squad</em> Prequel Where He Goes Up Against Superman                </a>
              </h3>

            </div>

                      </li>
              
          <li class="o-featured-post o-card u-flex-col@desktop">

                        <div class="o-featured-post__img-link--placeholder">
              <noscript class="u-lazy-child">
                <a class="featured-img o-featured-post__img-link o-card__img-cell" 
                   href="https://www.themarysue.com/loki-sylvie-romantic-inexperience-trope/">
                  <img 
                    class="o-featured-post__img  o-card__img"
                    src="https://am22.mediaite.com/tms/cnt/uploads/2021/08/lady-loki-episode-3-1-1624469819-288x162.jpg"
                    width="208"
                    height="117"
                    alt="Sylvie pursing her lips in Marvel's Loki series."
                  />
                </a>
              </noscript>
            </div>

            <div class="o-card__info-cell">

                            <h3 class="o-featured-post__headline o-card__headline">
                <a class="o-featured-post__headline-link" href="https://www.themarysue.com/loki-sylvie-romantic-inexperience-trope/">
                  I Loved Seeing Loki Avoid the Trope of Portraying Romantically Inexperienced Characters as Lacking                </a>
              </h3>

            </div>

                      </li>
              
          <li class="o-featured-post o-card u-flex-col@desktop">

                        <div class="o-featured-post__img-link--placeholder">
              <noscript class="u-lazy-child">
                <a class="featured-img o-featured-post__img-link o-card__img-cell" 
                   href="https://www.themarysue.com/spider-man-no-way-home-merch/">
                  <img 
                    class="o-featured-post__img  o-card__img"
                    src="https://am24.mediaite.com/tms/cnt/uploads/2021/08/spider-man-no-way-home-magic-shirt-288x162.jpg"
                    width="208"
                    height="117"
                    alt="Spider-Man: No Way Home t-shirt depicting Spider-Man shooting a web with magic symbols floating around it, reading "Magic with a thiwip!!""
                  />
                </a>
              </noscript>
            </div>

            <div class="o-card__info-cell">

                            <h3 class="o-featured-post__headline o-card__headline">
                <a class="o-featured-post__headline-link" href="https://www.themarysue.com/spider-man-no-way-home-merch/">
                  <em>Spider-Man: No Way Home</em> Merch Shows Us &#8230; MAGIC PETER?                </a>
              </h3>

            </div>

                      </li>
              
          <li class="o-featured-post o-card u-flex-col@desktop">

                        <div class="o-featured-post__img-link--placeholder">
              <noscript class="u-lazy-child">
                <a class="featured-img o-featured-post__img-link o-card__img-cell" 
                   href="https://www.themarysue.com/ratcatcher-2-is-the-stealthy-soul-of-the-suicide-squad/">
                  <img 
                    class="o-featured-post__img  o-card__img"
                    src="https://am23.mediaite.com/tms/cnt/uploads/2021/08/Daniela-Melchior-as-Ratcatcher-in-The-Suicide-Squad-1-288x162.jpg"
                    width="208"
                    height="117"
                    alt="Daniela Melchior as Ratcatcher 2"
                  />
                </a>
              </noscript>
            </div>

            <div class="o-card__info-cell">

                            <h3 class="o-featured-post__headline o-card__headline">
                <a class="o-featured-post__headline-link" href="https://www.themarysue.com/ratcatcher-2-is-the-stealthy-soul-of-the-suicide-squad/">
                  Ratcatcher 2 Is the Stealthy Soul of <em>The Suicide Squad</em>                </a>
              </h3>

            </div>

                      </li>
                        </ul>

  </div>

</section>
<section class="o-fcc-full@desktop o-slice c-article-labels">
  <div class="o-slice-inner c-article-category-labels">

  
  </div>
</section>
<article class="o-fcc-2x@desktop o-article c-article">
<div id="article-header" class="c-article-header-area">

        <h1 class="c-article__heading o-article__heading">I Didn&#8217;t Expect <em>SHIROBAKO the Movie</em> to Hit Me in the Creative Career Feels Yet Here We Are</h1>

        <h2 class="subheading c-article__subheading">5/5 donut eating besties </h2>

    <div class="o-dateline c-article-post-dateline"><span class="o-dateline__author"><span class="o-dateline__author-prefix">By </span><a href="https://www.themarysue.com/author/briana-lawrence/" title="Posts by Briana Lawrence">Briana Lawrence</a></span><span class="o-dateline__date">Aug 9th, 2021, 1:29 pm </span></div>
    <a class="o-comments-link u-disqus-count c-article__comments-link" aria-label="Comments" href="https://www.themarysue.com/shirobako-the-movie-review/#disqus_thread" data-disqus-identifier="554533 https://www.themarysue.com/?p=554533">&nbsp;</a>
</div>
<div id="post-wrap" class="o-post-wrap">

    <div id="post-social">
    <div class="o-share">
  <div class="share-twitter o-share-item">

    <a href="https://twitter.com/share" class="twitter-share-button">&nbsp;</a>
    <script type="text/javascript">
      var related = ['GossipCop', 'Styleite', 'Geekosystem', 'SportsGrid', 'Mediaite', 'TheJaneDough', 'TheBraiser'];
      arrayShuffle = function(in_array) {
        var out_array = [];
        while (in_array.length > 0) out_array.push(in_array.splice(Math.random() * in_array.length, 1));
        return out_array;
      };
      var twitterShareButton = document.querySelector('a.twitter-share-button');
      twitterShareButton.setAttribute('data-count', 'vertical');
      twitterShareButton.setAttribute('data-via', 'themarysue');
      twitterShareButton.setAttribute('data-url', 'https://www.themarysue.com/shirobako-the-movie-review/');
      twitterShareButton.setAttribute('data-text', 'I Didn\'t Expect SHIROBAKO the Movie to Hit Me in the Creative Career Feels Yet Here We Are');
      twitterShareButton.setAttribute('data-related', arrayShuffle(related).join(','));
    </script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
  </div>

  <div class="share-facebook o-share-item">
    <div class="fb-share-button" 
      data-layout="button">
    </div>
  </div>

  <div class="share-reddit o-share-item">
    <a href="//www.reddit.com/submit" target="_blank" onclick="window.location = '//www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="data:image/png;base64, iVBORw0KGgoAAAANSUhEUgAAADoAAAAUCAMAAADrw95cAAAA1VBMVEWwNyywOC3puLD+/v67Jw+DRT+Jh4a5KRKBRD+9hnzIkIbLy8vRmY9wPTf+MjD+pqT+srD+w8H+zsyNVUuOTkg+PDqQUEuSUk2VU06VXFOZVlOoqaqurq6zfHFtPDW6KBGGSUOGTUSPT0qKUEjS0tLT0c/z9vT69/R1PzmaV1ONUUqNU0r+EA+BgYF+fn6ESEGUU06kYFylYV2ART2hYVuTWFGITkZQLSybV1ObWVWdZVyqcWjZ19Xw8PCtdWuKSkWxa2eKTEa0dW20s7KBSkCMSkaMTUfAtLxEAAAAA3RSTlO9vb3TS7ZZAAAA5ElEQVR4XqXUhYrDQBQF0Enui3uq7u6y7v7/n9QmKTRDWbqZvQx3wsDhQYzJTCOBtA6QkWAkpolSjRuq56/eO/d/tWm6ef34/hqNRWjxjWi92wrQu9tqDLLRdql88/Dy+VhZlUttOg+OhTM6tQvqEFGGasGe/krj5inl6vDmAYK5h3ruOgEAojpdgeIFnjYB3w0Ruj7QTE2KSKqS5ukMp8zSFLhEdROo9Z/7NcDU+al0gZJjwFosFxYMh781AFfxOU9J6TUGT4NGTyHK/kpMuj/dCVEWKhzWEpXafz51WRL7wUjyHmbmHRgO5t96AAAAAElFTkSuQmCC" alt="submit to reddit" width="58" height="20" border="0" /> </a>
  </div>

</div>
  </div>

  <div id="post-body">

    <p><img loading="lazy" class="alignnone size-full wp-image-554560" src="https://am24.mediaite.com/tms/cnt/uploads/2021/08/SHIROBAKO.jpg" alt="SHIROBAKO the Movie" width="1200" height="675" srcset="https://am22.mediaite.com/tms/cnt/uploads/2021/08/SHIROBAKO.jpg 1200w, https://am22.mediaite.com/tms/cnt/uploads/2021/08/SHIROBAKO-300x169.jpg 300w, https://am22.mediaite.com/tms/cnt/uploads/2021/08/SHIROBAKO-768x432.jpg 768w, https://am22.mediaite.com/tms/cnt/uploads/2021/08/SHIROBAKO-288x162.jpg 288w, https://am22.mediaite.com/tms/cnt/uploads/2021/08/SHIROBAKO-432x243.jpg 432w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p><em>SHIROBAKO the Movie </em>touched on messages I&#8217;ve been thinking about as a creative writer for years. Taking place after its anime series, <em>SHIROBAKO </em>is an anime about, well, <em>anime itself</em>, or rather, everything that goes into the production of the series we watch. <em>SHIROBAKO </em>is a mix of &#8220;here&#8217;s all of the moving parts to anime&#8221; and &#8220;here&#8217;s all the mental exhaustion that comes with moving those parts.&#8221;</p>
<p>While it very much is a film made for anime fans and those who dream of being a part of that industry, its illustrations of the highs and lows of anime fit every creative field you can think of.</p>
<p><strong><span style="text-decoration: underline;">Synopsis</span></strong></p>
<p><img loading="lazy" class="alignnone size-large wp-image-554562" src="https://am24.mediaite.com/tms/cnt/uploads/2021/08/SBG1-1200x675.jpg" alt="Aoi Miyamori" width="1200" height="675" srcset="https://am24.mediaite.com/tms/cnt/uploads/2021/08/SBG1-1200x675.jpg 1200w, https://am24.mediaite.com/tms/cnt/uploads/2021/08/SBG1-300x169.jpg 300w, https://am24.mediaite.com/tms/cnt/uploads/2021/08/SBG1-768x432.jpg 768w, https://am24.mediaite.com/tms/cnt/uploads/2021/08/SBG1-1536x864.jpg 1536w, https://am24.mediaite.com/tms/cnt/uploads/2021/08/SBG1-288x162.jpg 288w, https://am24.mediaite.com/tms/cnt/uploads/2021/08/SBG1-432x243.jpg 432w, https://am24.mediaite.com/tms/cnt/uploads/2021/08/SBG1.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Four years after the events of the series, Musashino Animation has gone through unprecedented changes and things are looking bleak for the studio. One day, Aoi Miyamori is offered a role managing a new theatrical animation project. With only a few months left before the deadline, can MusAni complete the project in its current state? It’s up to Aoi to work alongside both familiar faces and new to finish the project in time!</p>
<p><span style="text-decoration: underline;"><strong>Why this movie hit me so hard</strong></span></p>
<p><iframe loading="lazy" title="YouTube video player" frameborder="0" height="315" src="https://www.youtube.com/embed/wn4wt51Ices" width="560"></iframe></p>
<p>Before I dive into this I wanna let y&#8217;all know that I haven&#8217;t seen the series. That being said, there is enough context in the movie to get who these characters are, understand how these five friends made a promise to make an anime together, and feel how heartbreaking it is that things haven&#8217;t panned out the way they&#8217;d hope.</p>
<p>What&#8217;s really interesting about this movie is that these five women ARE a part of the industry, so this isn&#8217;t a story where no one has their foot in the door yet. Aoi Miyamori, our main character, is a producer, while Ema Yasuhara is a key animator, Shizuka Sakaki is a voice actress, Misa Todo is a 3D animator, and Midori Imai is a writer. Each woman is a key component to what goes into making an anime, so to a lot of folks watching them from the outside, they&#8217;ve made it.</p>
<p>However, when you take a closer look you see that they aren&#8217;t happy with where they are right now.</p>
<p>Honestly, I really appreciate that direction of the movie. It&#8217;s not a story where a group of friends is fighting to make it, they technically already <em>have </em>made it, but just because you&#8217;re a part of the industry you love doesn&#8217;t mean that the industry loves you back. At one point, Aoi says that she wants to make anime because she loves it, and the response she gets is basically, &#8220;Great. What else?&#8221;</p>
<p>That&#8217;s because there has to be more than love and admiration for a medium, especially one as grueling as anime production.</p>
<p><img loading="lazy" class="alignnone size-large wp-image-554563" src="https://am21.mediaite.com/tms/cnt/uploads/2021/08/SBG2-1200x675.jpg" alt="SHIROBAKO office work" width="1200" height="675" srcset="https://am23.mediaite.com/tms/cnt/uploads/2021/08/SBG2-1200x675.jpg 1200w, https://am23.mediaite.com/tms/cnt/uploads/2021/08/SBG2-300x169.jpg 300w, https://am23.mediaite.com/tms/cnt/uploads/2021/08/SBG2-768x432.jpg 768w, https://am23.mediaite.com/tms/cnt/uploads/2021/08/SBG2-1536x864.jpg 1536w, https://am23.mediaite.com/tms/cnt/uploads/2021/08/SBG2-288x162.jpg 288w, https://am23.mediaite.com/tms/cnt/uploads/2021/08/SBG2-432x243.jpg 432w, https://am23.mediaite.com/tms/cnt/uploads/2021/08/SBG2.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p><em>SHIROBAKO the Movie </em>doesn&#8217;t shy away from the realities of the anime industry—or any creative industry, really. Right off the bat, you find out that the animation studio that was the main focus of the series is going through hard times. Characters are taking on projects they aren&#8217;t passionate about but they need to do <em>something </em>to keep the studio going. Characters are being told that surely, they must be happy because they&#8217;re &#8220;working in the industry they love&#8221; as if they can&#8217;t be discontent with the way things are. Companies that had successful releases are struggling to stay in business as folks behind the scenes screw them over by canceling projects that have had a ton of work put into them, oh, and not finishing up the work they promised to deliver.</p>
<p>And our main characters are expected to just roll with it because &#8220;the industry just be like that.&#8221;</p>
<p>As someone who has been a creative writer for years (and who has wanted to be one since I wrote my stories on construction paper with crayon), seeing a female-led anime film address all the work that goes into creative endeavors and openly discuss HOW much that weighs on them impacted me in a way I wasn&#8217;t ready for.</p>
<p>Creative fields are this exhausting mix of &#8220;that&#8217;s not a real job&#8221; but also &#8220;WOW I&#8217;m jealous of your job it looks so fun&#8221; but also &#8220;ugh where&#8217;s the next installment of this project HURRY UP&#8221; but also &#8220;we love your work but we can&#8217;t pay you what you&#8217;re worth how about you do it anyway&#8221; and just&#8230; it&#8217;s a lot and has always been a lot, but somehow <em>SHIROBAKO the Movie </em>captures all of that in two hours. This movie is good as a way to deflect any lingering thoughts folks might have about this being an &#8220;easy&#8221; career while picking apart the mentality of &#8220;I&#8217;m so jealous that you work in a career that you love.&#8221;</p>
<p>You can very much love your career and loathe it at the same time.</p>
<p><img loading="lazy" class="alignnone size-large wp-image-554564" src="https://am24.mediaite.com/tms/cnt/uploads/2021/08/SBG17-1200x675.jpg" alt="Frustrated scream at work" width="1200" height="675" srcset="https://am22.mediaite.com/tms/cnt/uploads/2021/08/SBG17-1200x675.jpg 1200w, https://am22.mediaite.com/tms/cnt/uploads/2021/08/SBG17-300x169.jpg 300w, https://am22.mediaite.com/tms/cnt/uploads/2021/08/SBG17-768x432.jpg 768w, https://am22.mediaite.com/tms/cnt/uploads/2021/08/SBG17-1536x864.jpg 1536w, https://am22.mediaite.com/tms/cnt/uploads/2021/08/SBG17-288x162.jpg 288w, https://am22.mediaite.com/tms/cnt/uploads/2021/08/SBG17-432x243.jpg 432w, https://am22.mediaite.com/tms/cnt/uploads/2021/08/SBG17.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Creativity is difficult, not just from a writer&#8217;s block perspective, but because there are so many unaccounted variables that can knock you flat on your ass. People take you for granted, place unrealistic expectations on you, assume that you&#8217;ll work for peanuts just to get your work out there, and overwork you to the point of you having to decide if you should send your work out just to get it done or push through fatigue to make it better. Anime is kinda notorious for doing these things, but really, all creative industries are guilty of this in some way, shape, or form.</p>
<p><em>SHIROBAKO the Movie </em>shows all of that, but it also remembers that it&#8217;s anime and has cute, silly moments that you&#8217;d only see an anime do. Only in anime would you see a girl working through her thoughts by talking to stuffed toys that come to life, leading to a music performance that pays tribute to different styles of animation. Aoi, and everyone around her, show how they absolutely love the world of anime, but that doesn&#8217;t mean they don&#8217;t have moments where they need to get a strong drink.</p>
<p><em>SHIROBAKO the Movie </em>will be in theaters on August 10.</p>
<p><img loading="lazy" class="alignnone size-large wp-image-554561" src="https://am21.mediaite.com/tms/cnt/uploads/2021/08/1-Shirobako-English-Poster-8-10-adjusted-831x1200.jpg" alt="SHIROBAKO theatrical poster" width="831" height="1200" srcset="https://am21.mediaite.com/tms/cnt/uploads/2021/08/1-Shirobako-English-Poster-8-10-adjusted-831x1200.jpg 831w, https://am21.mediaite.com/tms/cnt/uploads/2021/08/1-Shirobako-English-Poster-8-10-adjusted-208x300.jpg 208w, https://am21.mediaite.com/tms/cnt/uploads/2021/08/1-Shirobako-English-Poster-8-10-adjusted-768x1109.jpg 768w, https://am21.mediaite.com/tms/cnt/uploads/2021/08/1-Shirobako-English-Poster-8-10-adjusted-1064x1536.jpg 1064w, https://am21.mediaite.com/tms/cnt/uploads/2021/08/1-Shirobako-English-Poster-8-10-adjusted-1418x2048.jpg 1418w, https://am21.mediaite.com/tms/cnt/uploads/2021/08/1-Shirobako-English-Poster-8-10-adjusted-scaled.jpg 1773w" sizes="(max-width: 831px) 100vw, 831px" /></p>
<p>(Image: © 2020 SHIROBAKO PROJECT)</p>
<p><strong><em>Want more stories like this? <a href="https://www.themarysue.com/membership-account/membership-levels/" target="_blank" rel="noopener">Become a subscriber and support the site</a>!</em></strong></p>
<p><em>—<a href="http://www.themarysue.com/comment-policy/" target="_blank" rel="noopener">The Mary Sue has a strict comment policy</a> that forbids, but is not limited to, personal insults toward <strong>anyone</strong>, hate speech, and trolling.—</em></p>
<p><em>Have a tip we should know? <a href="/cdn-cgi/l/email-protection#e195889192a19589848c809398929484cf828e8c"><span class="__cf_email__" data-cfemail="b7c3dec7c4f7c3dfd2dad6c5cec4c2d299d4d8da">[email&#160;protected]</span></a></em></p>  </div> <!-- end post-body -->
  
</div>
<div id="article-foot" class="o-article-foot c-article-foot">
	
	<div class="c-article-foot__tags c-article-foot__section">
		<h3 class="c-article-foot__heading">Filed Under: </h3>
<div class="c-article-foot__links"><a href="https://www.themarysue.com/tag/anime/" rel="tag">anime</a><a href="https://www.themarysue.com/tag/film-industry/" rel="tag">film industry</a><a href="https://www.themarysue.com/tag/movie-review/" rel="tag">movie review</a></div>	</div>

	<div class="c-article-foot__site c-article-foot__section">
		<h3 class="c-article-foot__heading">Follow The Mary Sue: </h3>
		  <div class="c-article-foot__social-items">
			  <ul class="o-social-items c-article-foot-items u-fade-out@desktop">

  <li class="soc-twitter soc-item o-social-item c-article-foot-item">
    <a class="o-social-item__link" href="https://twitter.com/TheMarySue" target="_blank" title="Follow @themarysue">
      <svg class="o-icon " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
	<title>Twitter</title>
  <path class="cls-2" d="M16.39,5.35h.36l.08,0a2.2,2.2,0,0,1,.36,0,3.7,3.7,0,0,1,2.08,1.07.17.17,0,0,0,.2,0l.66-.17a7.23,7.23,0,0,0,1.37-.58l.23-.12a3.75,3.75,0,0,1-1.6,2.05l0,0,.13,0a7.51,7.51,0,0,0,1.47-.36l.5-.19v0l-.09.12c-.25.29-.48.6-.74.89a6.21,6.21,0,0,1-.94.83c-.09.06-.15.13-.11.24a.28.28,0,0,1,0,.09c0,.33,0,.66,0,1s-.07.72-.13,1.08a10.83,10.83,0,0,1-1,3.08A9.78,9.78,0,0,1,18.31,16a9.61,9.61,0,0,1-.95,1.16c-.22.24-.47.47-.71.69a8.34,8.34,0,0,1-1.06.82,10.14,10.14,0,0,1-1.44.8,8.78,8.78,0,0,1-1.48.55,10.7,10.7,0,0,1-2.18.38l-.31,0H8.87c-.26,0-.51,0-.77-.08A10.42,10.42,0,0,1,6.46,20,8.89,8.89,0,0,1,5,19.41c-.41-.21-.81-.44-1.21-.66h0c.17,0,.34,0,.51,0a7.19,7.19,0,0,0,1.39-.06A7.57,7.57,0,0,0,8,18a7.21,7.21,0,0,0,1.07-.64l.24-.18v0a3.77,3.77,0,0,1-2.17-.75A3.67,3.67,0,0,1,5.8,14.52a3.57,3.57,0,0,0,1.66-.08A3.88,3.88,0,0,1,5.3,13.1a3.64,3.64,0,0,1-.83-2.41,3.92,3.92,0,0,0,1.67.44A3.88,3.88,0,0,1,4.59,8.82,3.79,3.79,0,0,1,5,6.05l.08.09a8,8,0,0,0,1,1c.32.28.65.56,1,.81a10.44,10.44,0,0,0,2.33,1.3,11,11,0,0,0,1.69.52,12.94,12.94,0,0,0,1.64.23c.14,0,.14,0,.12-.14a3.66,3.66,0,0,1,0-1.36,3.78,3.78,0,0,1,1.3-2.28A3.73,3.73,0,0,1,16,5.4l.41-.05"/>
</svg>    </a>
  </li>

  <li class="soc-facebook soc-item o-social-item c-article-foot-item">
    <a class="o-social-item__link" href="https://facebook.com/TheMarySue" target="_blank" title="Like us on Facebook">
      <svg class="o-icon " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
	<path d="M16.43,12.68H14.19v8H10.86v-8H9.28V9.86h1.58V8a3.12,3.12,0,0,1,3.36-3.35h2.46V7.43H14.89a.68.68,0,0,0-.7.77V9.86h2.53Z"/>
</svg>    </a>
  </li>

  <li class="soc-instagram soc-item o-social-item c-article-foot-item">
    <a class="o-social-item__link" href="https://www.instagram.com/themarysue/" target="_blank" title="Instagram">
      <svg  class="o-icon " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
	<path d="M15.91,20.44H10.08l-.5-.05a4.5,4.5,0,0,1-2.61-1,4.09,4.09,0,0,1-1.46-3.14c0-1.75,0-3.51,0-5.26a18.06,18.06,0,0,1,.1-1.95,3.87,3.87,0,0,1,3-3.46,10.15,10.15,0,0,1,2.13-.24c1.42,0,2.84,0,4.25,0,.64,0,1.28,0,1.91.1a3.94,3.94,0,0,1,3.59,3.33c.07.39.1.79.15,1.19v5.84c0,.29-.07.59-.1.89a4,4,0,0,1-3.34,3.58c-.39.07-.79.1-1.19.15m3.3-7.54c0-1.17-.05-2.36-.13-3.55a2.54,2.54,0,0,0-1.93-2.42A5.25,5.25,0,0,0,16,6.77c-1.5,0-3,0-4.5,0-.67,0-1.34,0-2,.09A2.61,2.61,0,0,0,7,8.93a5.91,5.91,0,0,0-.12,1c0,1.49,0,3,0,4.48,0,.67,0,1.34.09,2A2.57,2.57,0,0,0,9.2,18.94a14.71,14.71,0,0,0,2.1.13c1.73,0,3.47,0,5.2-.09a2.58,2.58,0,0,0,2.58-2.57c.08-1.16.09-2.33.13-3.51M13,16.78a3.88,3.88,0,1,1,3.87-3.89A3.87,3.87,0,0,1,13,16.78m2.49-3.89A2.51,2.51,0,1,0,13,15.41a2.51,2.51,0,0,0,2.5-2.52"/>
</svg>    </a>
  </li>

  <li class="soc-tumblr soc-item o-social-item c-article-foot-item">
    <a class="o-social-item__link" href="http://themarysue.tumblr.com/" target="_blank" title="Tumblr">
      <svg class="o-icon " viewBox="0 0 26 26">
	<path d="M10.24,11.27H8.73V8.66c1.93-.24,2.67-1.56,2.91-3.31h2.15V8.56h3.33v2.7H13.88a3,3,0,0,0-.07.42c0,1.35,0,2.71,0,4.07s.75,1.81,2,1.52c.46-.11.9-.25,1.45-.4,0,1,0,2,0,3,0,.09-.21.22-.35.26a7.38,7.38,0,0,1-4,.12,3.23,3.23,0,0,1-2.64-3.37c0-1.64,0-3.29,0-4.94Z"/>
</svg>
    </a>
  </li>

  <li class="soc-youtube soc-item o-social-item c-article-foot-item">
    <a class="o-social-item__link" href="https://www.youtube.com/user/TheMarySueTube" target="_blank" title="YouTube">
      <svg class="o-icon  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120.6 85">
  <path d="M103.6 21c-1-3.8-4.1-6.8-7.9-7.9-7-1.9-35-1.9-35-1.9s-28 0-35 1.8c-3.8 1-6.8 4.1-7.9 8C16 28 16 42.5 16 42.5s0 14.6 1.8 21.5c1 3.8 4.1 6.8 7.9 7.9 7.1 1.9 35 1.9 35 1.9s28 0 35-1.8c3.8-1 6.8-4.1 7.9-7.9 1.8-7 1.8-21.5 1.8-21.5s.1-14.6-1.8-21.6zM51.8 55.9V29.1l23.3 13.4-23.3 13.4z"/>
</svg>
    </a>
  </li>

</ul>
		  </div>
	</div>

</div>

<div id="partners">

  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>am.log("debug","%cPartner Toggles","color:pink; font-weight:bold; background:black; padding:2px 0 2px; font-size:120%;");</script><script>am.log("debug","%coutstream%c %coff", "color:pink;","","color:red;");</script><!-- Composite Start -->
<div id="M601085ScriptRootC939013"></div>
<script>
  window.mgidLoadArticle = () => { am.loadScript('https://jsc.mgid.com/t/h/themarysue.com.939013.js') };
</script>
<!-- Composite End --><script>am.log("debug","%cmgid-article%c %con", "color:pink;","","color:green;");</script><script>am.log("debug","%csharethrough%c %coff", "color:pink;","","color:red;");</script>
</div>
<nav class="c-article-nav-arrows"><a href="https://www.themarysue.com/spider-man-no-way-home-merch/" rel="prev"><svg class="o-nav-arrow" viewbox="0,0,50,100"><line x1="34" x2="16" y1="32" y2="50"/><line x1="16" x2="34" y1="50" y2="66"/></svg> Previous Post</a><a href="https://www.themarysue.com/king-shark-love-suicide-squad/" rel="next">Next Post <svg class="o-nav-arrow" viewbox="0,0,50,100"><line x1="16" x2="34" y1="32" y2="50"/><line x1="34" x2="16" y1="50" y2="66"/></svg></a></nav><nav class="c-article-nav o-article-nav"><a href="https://www.themarysue.com/spider-man-no-way-home-merch/" rel="prev"><svg class="o-nav-arrow" viewbox="0,0,50,100"><line x1="34" x2="16" y1="32" y2="50"/><line x1="16" x2="34" y1="50" y2="66"/></svg> Previous Post</a><a href="https://www.themarysue.com/king-shark-love-suicide-squad/" rel="next">Next Post <svg class="o-nav-arrow" viewbox="0,0,50,100"><line x1="16" x2="34" y1="32" y2="50"/><line x1="34" x2="16" y1="50" y2="66"/></svg></a></nav><div class="section-heading o-section-heading o-herald"><div class="o-section-label">Briana Lawrence - Fandom Editor</div></div>
  <div class="c-author-info">

    <div class="c-author-social">

      <img width="192" height="192" src="https://am24.mediaite.com/tms/cnt/uploads/2020/11/73474972_10106766243096560_4329297184345292800_n-300x300.jpg" class="avatar avatar-192 photo" alt="" loading="lazy" srcset="https://am21.mediaite.com/tms/cnt/uploads/2020/11/73474972_10106766243096560_4329297184345292800_n-300x300.jpg 300w, https://am21.mediaite.com/tms/cnt/uploads/2020/11/73474972_10106766243096560_4329297184345292800_n-100x100.jpg 100w, https://am21.mediaite.com/tms/cnt/uploads/2020/11/73474972_10106766243096560_4329297184345292800_n-24x24.jpg 24w, https://am21.mediaite.com/tms/cnt/uploads/2020/11/73474972_10106766243096560_4329297184345292800_n-48x48.jpg 48w, https://am21.mediaite.com/tms/cnt/uploads/2020/11/73474972_10106766243096560_4329297184345292800_n-96x96.jpg 96w, https://am21.mediaite.com/tms/cnt/uploads/2020/11/73474972_10106766243096560_4329297184345292800_n-150x150.jpg 150w, https://am21.mediaite.com/tms/cnt/uploads/2020/11/73474972_10106766243096560_4329297184345292800_n.jpg 648w" sizes="(max-width: 192px) 100vw, 192px" />
      <ul class="c-author-soc-items">
                  <li class="o-author-soc-item o-author-soc-item__twitter">
            <a class="o-author-soc-link" href="https://twitter.com/BrichibiTweets">
              <svg class="o-icon " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
	<title>Twitter</title>
  <path class="cls-2" d="M16.39,5.35h.36l.08,0a2.2,2.2,0,0,1,.36,0,3.7,3.7,0,0,1,2.08,1.07.17.17,0,0,0,.2,0l.66-.17a7.23,7.23,0,0,0,1.37-.58l.23-.12a3.75,3.75,0,0,1-1.6,2.05l0,0,.13,0a7.51,7.51,0,0,0,1.47-.36l.5-.19v0l-.09.12c-.25.29-.48.6-.74.89a6.21,6.21,0,0,1-.94.83c-.09.06-.15.13-.11.24a.28.28,0,0,1,0,.09c0,.33,0,.66,0,1s-.07.72-.13,1.08a10.83,10.83,0,0,1-1,3.08A9.78,9.78,0,0,1,18.31,16a9.61,9.61,0,0,1-.95,1.16c-.22.24-.47.47-.71.69a8.34,8.34,0,0,1-1.06.82,10.14,10.14,0,0,1-1.44.8,8.78,8.78,0,0,1-1.48.55,10.7,10.7,0,0,1-2.18.38l-.31,0H8.87c-.26,0-.51,0-.77-.08A10.42,10.42,0,0,1,6.46,20,8.89,8.89,0,0,1,5,19.41c-.41-.21-.81-.44-1.21-.66h0c.17,0,.34,0,.51,0a7.19,7.19,0,0,0,1.39-.06A7.57,7.57,0,0,0,8,18a7.21,7.21,0,0,0,1.07-.64l.24-.18v0a3.77,3.77,0,0,1-2.17-.75A3.67,3.67,0,0,1,5.8,14.52a3.57,3.57,0,0,0,1.66-.08A3.88,3.88,0,0,1,5.3,13.1a3.64,3.64,0,0,1-.83-2.41,3.92,3.92,0,0,0,1.67.44A3.88,3.88,0,0,1,4.59,8.82,3.79,3.79,0,0,1,5,6.05l.08.09a8,8,0,0,0,1,1c.32.28.65.56,1,.81a10.44,10.44,0,0,0,2.33,1.3,11,11,0,0,0,1.69.52,12.94,12.94,0,0,0,1.64.23c.14,0,.14,0,.12-.14a3.66,3.66,0,0,1,0-1.36,3.78,3.78,0,0,1,1.3-2.28A3.73,3.73,0,0,1,16,5.4l.41-.05"/>
</svg>            </a>
          </li>
                        <li class="o-author-soc-item o-author-soc-item__email">
          <a class="o-author-soc-link" href="/cdn-cgi/l/email-protection#9ffdedf6fef1fedfebf7faf2feede6eceafab1fcf0f2">
            <svg class="o-icon c-email__svg" viewBox="0 0 100 100">
  <title>Email</title>
  <path d="M50,0a50,50,0,1,0,50,50A50.06,50.06,0,0,0,50,0ZM75.44,64.31a4.76,4.76,0,0,1-4.77,4.77H29.33a4.76,4.76,0,0,1-4.77-4.77V44a.59.59,0,0,1,1-.47c2.23,1.73,5.18,3.93,15.32,11.29,2.09,1.53,5.63,4.75,9.16,4.73s7.16-3.26,9.17-4.73c10.14-7.36,13.08-9.57,15.31-11.3a.59.59,0,0,1,1,.47Zm0-26.73a2.34,2.34,0,0,1-.91,1.87c-3,2.39-4,3.22-17.23,12.8-1.67,1.21-5,4.15-7.3,4.11s-5.63-2.9-7.3-4.11c-13.18-9.58-14.19-10.42-17.23-12.8a2.36,2.36,0,0,1-.91-1.87V35.69a4.76,4.76,0,0,1,4.77-4.77H70.67a4.76,4.76,0,0,1,4.77,4.77Z"/>
</svg>
          </a>
        </li>
      </ul>

    </div>
          <div class="c-author-bio">
        <p class="c-author-bio__text">Briana (she/her - bisexual) is trying her best to cosplay as a responsible adult. Her writing tends to focus on the importance of representation, whether it’s through her multiple book series or the pieces she writes. After de-transforming from her magical girl state, she indulges in an ever-growing pile of manga, marathons too much anime, and dedicates an embarrassing amount of time to her Animal Crossing pumpkin patch (it's Halloween forever, deal with it Nook)</p>
      </div>
        
  </div>

<nav class="page-navigation c-article-nav o-article-nav"><a href="https://www.themarysue.com/author/briana-lawrence/">More Stories by Briana Lawrence</a></nav><div id="comments">
  
<div id="disqus_thread"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"554533 https:\/\/www.themarysue.com\/?p=554533","disqusShortname":"themarysue","disqusTitle":"I Didn&#8217;t Expect SHIROBAKO the Movie to Hit Me in the Creative Career Feels Yet Here We Are","disqusUrl":"https:\/\/www.themarysue.com\/shirobako-the-movie-review\/","postId":554533};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>
</div>
</article>  <aside id="sidebar" class="o-sidebar c-sidebar">

    <div id="sidebar-hook-1" class="sidebar-hook"></div>


    <a style="display: block; margin: 0 auto; width: 300px;" href="https://www.themarysue.com/membership-account/membership-levels/"><img src="//am21.mediaite.com/tms/cnt/uploads/2018/10/tms-sub-300x600.png" width="300" height="600"></a>  


  <!-- Most Popular Posts -->
  
<div id="popular-posts" class="c-most-popular-posts u-lazy-parent u-panelize-cardlist">

  <div class="heading o-section-heading c-most-popular-posts-heading">
		<div class="o-section-label">
      <svg xmlns="http://www.w3.org/2000/svg" class="c-most-popular-posts__arrow" viewBox="0 0 58.77 58.77">
        <circle r="50%" cy="50%" cx="50%"></circle>
        <path d="M39.9,42.37l8.36-27.23L20,18.67,27,27,4.08,44.32a29.57,29.57,0,0,0,8.19,9L32.89,34Z"/>
      </svg>
			<span class="o-section-label__text">Most Popular</span>
		</div>
  </div>

  <ol class="sidebar-posts o-card-list">
        
      <li class="o-most-popular-post o-card u-flex-col">

                <a class="o-most-popular-post__img-link o-card__img-cell" href="https://www.themarysue.com/megan-rapinoe-dismisses-trumps-sad-attempt-to-troll-her/?utm_source=mostpopular">
          <img 
            class="o-most-popular-post__img o-card__img" 
            src="https://am22.mediaite.com/tms/cnt/uploads/2020/03/womens-soccer-lawsuit-equal-pay-sexism-432x243.jpg"
            width="432"
            height="243"
            alt="Megan Rapinoe on the soccer field with a soccer ball in the foreground."
          >
        </a>
        
        <div class="o-card__info-cell">
          <h3 class="o-most-popular-post__headline o-card__headline">
            <a class="o-most-popular-post__headline-link" href="https://www.themarysue.com/megan-rapinoe-dismisses-trumps-sad-attempt-to-troll-her/?utm_source=mostpopular">
              Megan Rapinoe Dismisses Trump's Sad Attempt to Troll Her            </a>
          </h3>
        </div>

      </li>
        
      <li class="o-most-popular-post o-card u-flex-col">

        
        <div class="o-card__info-cell">
          <h3 class="o-most-popular-post__headline o-card__headline">
            <a class="o-most-popular-post__headline-link" href="https://www.themarysue.com/ron-desantis-fighting-for-covid-19/?utm_source=mostpopular">
              I Wish I Loved Anything as Much as Florida Governor Ron DeSantis Loves COVID-19            </a>
          </h3>
        </div>

      </li>
        
      <li class="o-most-popular-post o-card u-flex-col">

        
        <div class="o-card__info-cell">
          <h3 class="o-most-popular-post__headline o-card__headline">
            <a class="o-most-popular-post__headline-link" href="https://www.themarysue.com/king-shark-love-suicide-squad/?utm_source=mostpopular">
              I Can't Believe I Love <em>The Suicide Squad'</em>s King Shark So Much Despite My Overwhelming Fear of Sharks            </a>
          </h3>
        </div>

      </li>
        
      <li class="o-most-popular-post o-card u-flex-col">

        
        <div class="o-card__info-cell">
          <h3 class="o-most-popular-post__headline o-card__headline">
            <a class="o-most-popular-post__headline-link" href="https://www.themarysue.com/rwa-rescinds-award/?utm_source=mostpopular">
              Romance Writers of America Rescinds Award for Racist Book After Doubling Down Earlier This Week            </a>
          </h3>
        </div>

      </li>
          </ol>
</div>

  <!-- End Most Popular Posts -->


  <!-- Partner Toggles -->

    <script>am.log("debug","%czergnet%c %coff", "color:pink;","","color:red;");</script><!-- Composite Start -->
<div id="M601085ScriptRootC939017"></div>
<script>
  window.mgidLoadSidebar = () => { am.loadScript('https://jsc.mgid.com/t/h/themarysue.com.939017.js') };
</script>
<!-- Composite End --><script>am.log("debug","%cmgid-sidebar%c %con", "color:pink;","","color:green;");</script>
  <!-- end Partner Toggles -->

  <div id="sidebar-hook-2" class="sidebar-hook"></div>

  <div class="c-sidebar-recirculation"><div class="o-section-heading o-herald"><div class="o-section-label">You may also like:</div></div><ul class="o-card-list o-chron-posts u-lazy-parent">
          <li class="o-chron-post o-card">

                    <noscript class="u-lazy-child">
            <a class="featured-img o-chron-post__img-link o-card__img-cell" 
               href="https://www.themarysue.com/sakugan-ep-1/">
                <img 
                  class="o-chron-post__img o-card__img"
                  src="https://am22.mediaite.com/tms/cnt/uploads/2021/08/Sakugan_16x9_Twitter-Post-432x243.png"
                  width="432"
                  height="243"
                />
            </a>
          </noscript>


            <div class="o-chron-post__info o-card__info-cell">

              
              <h3 class="o-chron-post__headline o-card__headline">
                <a class="o-chron-post__headline-link" href="https://www.themarysue.com/sakugan-ep-1/">
                  Let&#8217;s Go On a Father-Daughter Mech Anime Adventure With the First Episode of <em>SAKUGAN</em>                </a>
              </h3>
              
              
    
              
          </div>

        </li>
        
          <li class="o-chron-post o-card">

                    <noscript class="u-lazy-child">
            <a class="featured-img o-chron-post__img-link o-card__img-cell" 
               href="https://www.themarysue.com/death-note-sticks-the-landing/">
                <img 
                  class="o-chron-post__img o-card__img"
                  src="https://am23.mediaite.com/tms/cnt/uploads/2021/08/light-yagami-is-a-lil-bitch-death-note-anime-final-episode-432x243.jpg"
                  width="432"
                  height="243"
                />
            </a>
          </noscript>


            <div class="o-chron-post__info o-card__info-cell">

              
              <h3 class="o-chron-post__headline o-card__headline">
                <a class="o-chron-post__headline-link" href="https://www.themarysue.com/death-note-sticks-the-landing/">
                  After Three Tries I Have Finally Finished <em>Death Note</em>                </a>
              </h3>
              
              
    
              
          </div>

        </li>
        
          <li class="o-chron-post o-card">

                    <noscript class="u-lazy-child">
            <a class="featured-img o-chron-post__img-link o-card__img-cell" 
               href="https://www.themarysue.com/virtual-crunchyroll-expo-2021/">
                <img 
                  class="o-chron-post__img o-card__img"
                  src="https://am24.mediaite.com/tms/cnt/uploads/2021/04/V-CRX_MktgAssets_NoCTA_Email-800x450-1-432x243.jpg"
                  width="432"
                  height="243"
                />
            </a>
          </noscript>


            <div class="o-chron-post__info o-card__info-cell">

              
              <h3 class="o-chron-post__headline o-card__headline">
                <a class="o-chron-post__headline-link" href="https://www.themarysue.com/virtual-crunchyroll-expo-2021/">
                  Here Is Everything You Can Expect to See At Virtual Crunchyroll Expo This Weekend                </a>
              </h3>
              
              
    
              
          </div>

        </li>
        
          <li class="o-chron-post o-card">

                    <noscript class="u-lazy-child">
            <a class="featured-img o-chron-post__img-link o-card__img-cell" 
               href="https://www.themarysue.com/megumi-ogata-jjk-0/">
                <img 
                  class="o-chron-post__img o-card__img"
                  src="https://am23.mediaite.com/tms/cnt/uploads/2021/07/JJK-0-feature-image-432x243.jpg"
                  width="432"
                  height="243"
                />
            </a>
          </noscript>


            <div class="o-chron-post__info o-card__info-cell">

              
              <h3 class="o-chron-post__headline o-card__headline">
                <a class="o-chron-post__headline-link" href="https://www.themarysue.com/megumi-ogata-jjk-0/">
                  Voice Acting Goddess Megumi Ogata Will Be the Main Protagonist in the Upcoming <em>Jujutsu Kaisen</em> Anime Film                </a>
              </h3>
              
              
    
              
          </div>

        </li>
        
          <li class="o-chron-post o-card">

                    <noscript class="u-lazy-child">
            <a class="featured-img o-chron-post__img-link o-card__img-cell" 
               href="https://www.themarysue.com/tokyo-revengers-video-interviews/">
                <img 
                  class="o-chron-post__img o-card__img"
                  src="https://am24.mediaite.com/tms/cnt/uploads/2021/07/AJ-and-Sean-432x243.jpg"
                  width="432"
                  height="243"
                />
            </a>
          </noscript>


            <div class="o-chron-post__info o-card__info-cell">

              
              <h3 class="o-chron-post__headline o-card__headline">
                <a class="o-chron-post__headline-link" href="https://www.themarysue.com/tokyo-revengers-video-interviews/">
                  Video Interview With <em>Tokyo Revengers&#8217;</em> A.J. Beckles and Sean Chiplock                </a>
              </h3>
              
              
    
              
          </div>

        </li>
        
          <li class="o-chron-post o-card">

                    <noscript class="u-lazy-child">
            <a class="featured-img o-chron-post__img-link o-card__img-cell" 
               href="https://www.themarysue.com/sing-a-bit-of-harmony-anime-trailer/">
                <img 
                  class="o-chron-post__img o-card__img"
                  src="https://am21.mediaite.com/tms/cnt/uploads/2021/07/Sing-a-Bit-of-Harmony-feature-image-432x243.jpg"
                  width="432"
                  height="243"
                />
            </a>
          </noscript>


            <div class="o-chron-post__info o-card__info-cell">

              
              <h3 class="o-chron-post__headline o-card__headline">
                <a class="o-chron-post__headline-link" href="https://www.themarysue.com/sing-a-bit-of-harmony-anime-trailer/">
                  That New <em>Sing a Bit of Harmony</em> Anime Movie Trailer Took a Turn, Huh?                </a>
              </h3>
              
              
    
              
          </div>

        </li>
        </ul></div>

  <!-- SECOND ADS BLOCK -->

      <div class="zergnet-placeholder"></div>
  

        
    <a title="Newsletter Promo" id="newsletter-promo" href="http://eepurl.com/dy_YFn" alt="Newsletter Promo"></a>

    <div id="tips" title="tips" class="promo promo-sidebar o-sidebar-tips c-sidebar-tips">

  <div id="tips-heading" class="heading o-section-heading o-herald c-tips-sidebar__heading">
    <div class="o-section-label">Tips</div>
  </div>

  <div class="c-sidebar-tips__body">
    <a class="c-sidebar-tips__img-link" href="/cdn-cgi/l/email-protection#16627f666556627e737b77646f6563733875797b">
      <img src="https://am21.mediaite.com/tms/cnt/themes/m2019-tms/images/promo-gossip.jpg?v=1" width="78" height="60" alt="Tips" align="left" />
    </a>
    <p class="c-sidebar-tips__text">
      <a href="/cdn-cgi/l/email-protection#3c48554c4f7c485459515d4e454f4959125f5351">Have a tip or story idea? Email&nbsp;us.</a>
      <a href="https://www.themarysue.com/tips/"> Or to keep it anonymous, click here</a>.
    </p>
  </div>
</div>

    <hr />
    <div id="sidebar-hook-3" class="sidebar-hook"></div>

 </aside>
<div class="o-partner-footer c-partner-footer o-fcc-full@desktop o-slice">
  <div class="o-slice-inner">
  
    <div id='TheMarySue_Desktop_Skin'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if (typeof adthrive === 'object'){adthrive.cmd.push(function() {googletag.cmd.push(function() { googletag.display('TheMarySue_Desktop_Skin');});});}</script></div><script>am.log("debug","%cteads-inboard%c %coff", "color:pink;","","color:red;");</script><script> window.teadsLoadInRead = () => am.loadScript('//a.teads.tv/page/11449/tag');</script>
<script>am.log("debug","%cteads-inread%c %con", "color:pink;","","color:green;");</script><script>window.liqwidLoadFooter = () => am.loadScript('//powerad.ai/script.js')</script>
<script>am.log("debug","%cnext-millennium%c %con", "color:pink;","","color:green;");</script><script>window.nativoLoadFooter = () => am.loadScript('//s.ntv.io/serve/load.js')</script>
<script>am.log("debug","%cnativo%c %con", "color:pink;","","color:green;");</script><script>
  window.bouncexLoad = () => { am.loadScript('//tag.bounceexchange.com/3722/i.js') };
</script>
<script>am.log("debug","%cbouncex%c %con", "color:pink;","","color:green;");</script>
  </div>
</div>
</div><footer class="c-footer"><div class="c-footer-wrap"><div class="c-footer-inner"><section class="footer-network c-footer-network">
  <div class="c-footer-network__list u-lazy-parent">
    <div class="c-footer-network-mediaite c-footer-network__item">
      <noscript class="u-lazy-child">
        <a class="bar-current c-footer-network-current c-footer-network__link" href="http://www.mediaite.com/">
          <img src="https://am21.mediaite.com/tms/cnt/themes/m2019-tms/images/network/mediaite-logo.svg" alt="Mediaite" />
        </a>
      </noscript>
    </div>
    <div class="c-footer-network-marysue c-footer-network__item">
      <noscript class="u-lazy-child">
        <a class="c-footer-network__link" href="https://www.themarysue.com/">
          <img src="https://am22.mediaite.com/tms/cnt/themes/m2019-tms/images/network/tms-logo.svg" alt="The Mary Sue" />
        </a>
      </noscript>
    </div>
    <div class="c-footer-network-lawnewz c-footer-network__item">
      <noscript class="u-lazy-child">
        <a class="c-footer-network__link" href="https://www.lawandcrime.com/">
          <img src="https://am23.mediaite.com/tms/cnt/themes/m2019-tms/images/network/lnc-logo.svg" alt="Law&Crime" />
        </a>
      </noscript>
    </div>
    <div class="c-footer-network-ambotv c-footer-network__item">
      <noscript class="u-lazy-child">
        <a class="c-footer-network__link" href="https://www.ambotv.com">
        <img src="https://am24.mediaite.com/tms/cnt/themes/m2019-tms/images/network/ambotv-logo.svg" alt="AmboTV" /></a>
      </noscript>
    </div>
    <div class="c-footer-network-whiskeyraiders c-footer-network__item">
      <noscript class="u-lazy-child">
        <a class="c-footer-network__link" href="https://whiskeyraiders.com">
          <img src="https://am21.mediaite.com/tms/cnt/themes/m2019-tms/images/network/whiskeyraiders-logo.svg" alt="WhiskeyRaiders" />
        </a>
      </noscript>
    </div>
  </ol>
</section>
<section id="credits" class="c-credits c-footer-legal">
  <div class="c-footer-legal__item">
    <span class="c-footer-legal__link">&copy; 2021 The Mary Sue</span>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://www.themarysue.com/about/">About Us</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://www.themarysue.com/contact/">Advertise</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://themarysue.us9.list-manage.com/subscribe?u=80d42b1145bf804fa20df628b&id=4a0945498c">Newsletter</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://www.themarysue.com/privacy/">Privacy</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://www.themarysue.com/user-agreement/">User Agreement</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://www.themarysue.com/ethics-diversity-policy/">Ethics & Diversity Policy</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link" href="https://www.themarysue.com/contact/">Contact</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link c-credits-rss__link" href="https://www.themarysue.com/feed/">RSS</a>
  </div>
  <div class="c-footer-legal__item">
    <a class="c-footer-legal__link c-credits-dan__link" href="http://www.dan-abrams.com" title="Dan Abrams" target="_blank">Dan Abrams, Founder</a>
  </div>
</section>
</div></div></footer><!-- Footer JavaScript -->
  <script >
  // <![CDATA[
    var disqus_shortname = 'themarysue';
    (function () {
      var nodes = document.getElementsByTagName('span');
      for (var i = 0, url; i < nodes.length; i++) {
        if (nodes[i].className.indexOf('dsq-postid') != -1) {
          nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
          url = nodes[i].parentNode.href.split('#', 1);
          if (url.length == 1) url = url[0];
          else url = url[1]
          nodes[i].parentNode.href = url + '#disqus_thread';
        }
      }
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
  //]]>
  </script>

<!-- End Footer JavaScript -->
		<!-- Memberships powered by Paid Memberships Pro v2.5.10.1.
 -->
	<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"themarysue"};
/* ]]> */
</script>
<script type='text/javascript' src='https://am24.mediaite.com/tms/cnt/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='web-vitals-analytics-js-extra'>
/* <![CDATA[ */
var webVitalsAnalyticsData = {"gtag_id":"UA-21433528-1","measurementVersion":"dimension1","eventMeta":"dimension5","eventDebug":"dimension6","chance":"1"};
/* ]]> */
</script>
<script type='text/javascript' type="module" defer data-src='https://am24.mediaite.com/tms/cnt/plugins/site-performance-tracker/js/dist/module/web-vitals-analytics.js?ver=869d8ed233fd3d3de21e00e8b5fabdad' id='web-vitals-analytics-js'></script>
<script type='text/javascript' id='web-vitals-analytics-js-after'>
( function () {
	if ( 'requestIdleCallback' in window ) {
		var randNumber = Math.random();
		if ( randNumber <= parseFloat(window.webVitalsAnalyticsData.chance) ) {
			requestIdleCallback( function() {
				webVitalsAnalyticsScript = document.querySelector( 'script[data-src*="web-vitals-analytics.js"]' );
				webVitalsAnalyticsScript.src = webVitalsAnalyticsScript.dataset.src;
				delete webVitalsAnalyticsScript.dataset.src;
			} );
		}
	}
} )();
</script>
<script type='text/javascript' src='https://am22.mediaite.com/tms/inc/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script>var lazyEmbedsYMargin = 2 * window.innerHeight;var lazyEmbedsTimeout = 4000</script></body></html>
<!-- Dynamic page generated in 0.490 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-09 14:45:04 -->

<!-- Compression = gzip -->