<!doctype html><html lang="en"><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5, minimum-scale=1.0">
<meta property="fb:pages" content="115945628473151" />
<meta name="date" content="2022-09-23T13:00:58+00:00" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /><link rel="shortcut icon" href="https://www.themarysue.com/favicon.ico" /><link rel="apple-touch-icon" href="https://www.themarysue.com/wp-content/themes/m2019-tms/images/icon-192x192.png"><link rel="icon" sizes="192x192" href="https://www.themarysue.com/wp-content/themes/m2019-tms/images/icon-192x192.png">
<link rel="preload" href="https://www.themarysue.com/wp-content/themes/m2019-tms/fonts/am-asap-500.woff2?2209200751" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.themarysue.com/wp-content/themes/m2019-tms/fonts/am-asap-500i.woff2?2209200751" as="font" type="font/woff2" crossorigin>
<style>
  /* 500 */
  @font-face {
    font-family: "ASAP Condensed";
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://www.themarysue.com/wp-content/themes/m2019-tms/fonts/am-asap-500.woff2?2209200751) format('woff2');
  }
  /* 500i */
  @font-face {
    font-family: "ASAP Condensed";
    font-style: italic;
    font-weight: 400;
    font-display: swap;
    src: url(https://www.themarysue.com/wp-content/themes/m2019-tms/fonts/am-asap-500i.woff2?2209200751) format('woff2');
  }
</style>
<style>
	#sticky-bottom,
	#sticky-top {
		background: rgba(255, 255, 255, 0.9);
		overflow: hidden;
		text-align: center;
		transition: min-height 0.5s;
		width: 100%;
		z-index: 99999;
	}
	#sticky-top {
		display: block;
		height: 50px;
		position: sticky;
		top: 0;
	}
	#sticky-bottom {
		bottom: 0;
		display: block;
		height: 50px;
		position: fixed;
	}
	#proper-ad-themarysue_leaderboard iframe[width="1920"][height="1080"],
	#skin {
		display: none;
		position: fixed !important;
		top: 70px;
		right: 0;
		bottom: 0;
		left: 0;
		min-width: 1920px !important;
		text-align: center;
	}
	.proper-ad-unit:not(#skin):not(.sticky-units) {
		display: flex;
		flex-direction: column;
		justify-content: space-between;
		margin-bottom: 20px;
		min-height: 320px;
	}
	.top-billboard {
		display: none !important;
	}
	.side-sticky {
		position: sticky;
		top: 100px;
	}
	div.primis-player {
		display: flex;
		margin: 20px auto;
		padding-top: 80%;
		position: relative;
	}
	div.primis-player.home {
		padding-top: 73.196581%;
		width: 90%;
	}
	div.primis-player > div {
		bottom: 0;
		left: 0;
		position: absolute;
		right: 0;
		top: 0;
	}
	#post-body .proper-ad-insert,
	#post-body > .proper-ad-unit {
		display: block !important;
		min-height: 320px !important;
		text-align: center;
	}
	#post-body .proper-ad-insert:before,
	#post-body > .proper-ad-unit:before {
		border-bottom: 1px solid #dfdfdf;
		color: #949494;
		content: "Content Continues After Ad";
		font-family: "ASAP Condensed",arial,sans-serif;
		font-size: 0.65rem;
		padding: 0 2rem 0.25rem;
		text-transform: uppercase;
	}
	#post-body .proper-ad-unit > div:first-child {
		margin-top: 0.5rem !important;
		position: -webkit-sticky !important;
		position: sticky !important;
		top: 55px;
	}
	.wp-block-embed__wrapper > iframe {
		max-width: 100%;
	}	
	@media (min-width: 37.5em) {
		.top-billboard {
			background: #fff;
			display: flex !important;
			margin-bottom: 0 !important;
			z-index: 1;
		}
		#sticky-bottom,
		#sticky-top {
			display: none;
		}
		.proper-ad-unit:not(#skin):not(.sticky-units) {
			min-height: 290px;
		}
		#post-body .proper-ad-insert,
		#post-body > .proper-ad-unit {
			min-height: 320px !important;
		}
		#post-body .proper-ad-unit > div:first-child {
			top: 90px;
		}
		div.primis-player {
			padding-top: 70.6410256%;
			width: 100%;
		}
		div.primis-player.home {
			width: 100%;
		}
	}
	@media (min-width: 1100px) {
		#skin {
			display: block;
		}
	}
	@media (max-width: 1920px) {
		#skin #themarysue_skin {
			height: 1080px;
			max-width: 1920px !important;
			width: 1920px;
		}
		#proper-ad-themarysue_leaderboard iframe[width="1920"][height="1080"],
		#skin #proper-ad-themarysue_skin,
		#skin #themarysue_skin {
			margin-left: calc((100% - 1920px)/2) !important;
		}
	}
</style>
<link href="https://www.themarysue.com/wp-content/themes/m2019-tms/css/min/crit-main.min.css?2209200751" rel="preload" as="style">
<link href="https://www.themarysue.com/wp-content/themes/m2019-tms/css/min/crit-main.min.css?2209200751" rel="stylesheet">
<link rel="preload" href="https://www.themarysue.com/wp-content/themes/m2019-tms/css/min/def-main.min.css?2209200751" as="style" onload="this.onload=null;this.rel='stylesheet';">
<noscript><link rel="stylesheet" href="https://www.themarysue.com/wp-content/themes/m2019-tms/css/min/def-main.min.css?2209200751"></noscript>

<title>Westeros Map, Explained | The Mary Sue</title>
<meta name="description" content="What better occasion to review a map of Westeros and freshen up on our Seven Kingdoms geography than the rising tensions in House of the Dragon?" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="keywords" content="game of thrones,house of the dragon,westeros" />
<link rel="canonical" href="https://www.themarysue.com/prepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography/" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="The Mary Sue" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prepare For War on &#039;House of the Dragon&#039; by Refreshing Your Westeros Geography" />
<meta property="og:description" content="What better occasion to review a map of Westeros and freshen up on our Seven Kingdoms geography than the rising tensions in House of the Dragon?" />
<meta property="og:url" content="https://www.themarysue.com/prepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography/" />
<meta property="og:image" content="https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-episode-3-Daemon-Targaryen-at-Stepstones-e1662369323830.jpeg" />
<meta property="og:image:secure_url" content="https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-episode-3-Daemon-Targaryen-at-Stepstones-e1662369323830.jpeg" />
<meta property="og:image:width" content="1255" />
<meta property="og:image:height" content="831" />
<meta property="article:published_time" content="2022-09-23T17:00:58+00:00" />
<meta property="article:modified_time" content="2022-09-23T17:01:02+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/themarysue" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheMarySue" />
<meta name="twitter:title" content="Prepare For War on &#039;House of the Dragon&#039; by Refreshing Your Westeros Geography" />
<meta name="twitter:description" content="What better occasion to review a map of Westeros and freshen up on our Seven Kingdoms geography than the rising tensions in House of the Dragon?" />
<meta name="twitter:creator" content="twitter.com/beegeddo" />
<meta name="twitter:image" content="https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-episode-3-Daemon-Targaryen-at-Stepstones-e1662369323830.jpeg" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">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</script>


<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<link rel='dns-prefetch' href='//scripts.mediavine.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Mary Sue &raquo; Prepare For War on &#8216;House of the Dragon&#8217; by Refreshing Your Westeros Geography Comments Feed" href="https://www.themarysue.com/prepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography/feed/" />
<link rel='stylesheet' id='dotesports-blocks-css' href='https://www.themarysue.com/wp-content/plugins/gamursteam-dotesports-gutenberg-blocks-179555d1e273/build/style-index.css?ver=1641882089' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pmprorh_frontend-css' href='https://www.themarysue.com/wp-content/plugins/pmpro-mailchimp/css/pmpromc.css?ver=2022.38' type='text/css' media='all' />
<script type='text/javascript' src='https://www.themarysue.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.themarysue.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async="async" data-noptimize="1" data-cfasync="false" src='https://scripts.mediavine.com/tags/the-mary-sue.js?ver=5.9.4' id='mv-script-wrapper-js'></script>
<link rel="https://api.w.org/" href="https://www.themarysue.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.themarysue.com/wp-json/wp/v2/posts/620684" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.themarysue.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.themarysue.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 2022.38" />
<link rel='shortlink' href='https://www.themarysue.com/?p=620684' />
<link rel="alternate" type="application/json+oembed" href="https://www.themarysue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.themarysue.com%2Fprepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.themarysue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.themarysue.com%2Fprepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography%2F&#038;format=xml" />


<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"visitorDoNotTrack":0,"siteID":0,"siteName":"","visitorLoginState":"logged-out","pageTitle":"Westeros Map, Explained | The Mary Sue","pagePostType":"post","pagePostType2":"single-post","pageCategory":["tv"],"pageAttributes":["game-of-thrones","house-of-the-dragon","westeros"],"pagePostAuthor":"Benedetta Geddo","pagePostDate":"September 23, 2022","pagePostDateYear":"2022","pagePostDateMonth":"09","pagePostDateDay":"23","pagePostDateDayName":"Friday","pagePostDateHour":"13","pagePostDateMinute":"00","pagePostDateIso":"2022-09-23T13:00:58-04:00","pagePostDateUnix":1663938058,"pagePostTerms":{"category":["TV"],"post_tag":["Game of Thrones","House of the Dragon","Westeros"],"xcurrent-bulk-embed":["yes"],"author":["Benedetta Geddo"]},"browserName":"Firefox","browserVersion":"37.0","browserEngineName":"Gecko","browserEngineVersion":"37.0","osName":"Windows","osVersion":"6.3","deviceType":"desktop","deviceManufacturer":"","deviceModel":"","postID":620684,"geoCloudflareCountryCode":"BG","siteUrl":"https:\/\/www.themarysue.com"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJQJXJ');
</script>


<script src="//geniuslinkcdn.com/snippet.min.js" defer></script>
<script type="text/javascript">
    jQuery(document).ready(function( $ ) {
	  var ale_on_click_checkbox_is_checked="";
	  if(typeof Georiot !== "undefined")
	  {
		if(ale_on_click_checkbox_is_checked) {
			Georiot.amazon.addOnClickRedirect(164827, false);
		}
		else {
			Georiot.amazon.convertToGeoRiotLinks(164827, false);
		};
	  };
    });
  </script>


<script>
  window.phpProps = {
    newsletterURL:       'https://themarysue.us9.list-manage.com/subscribe?u=80d42b1145bf804fa20df628b&id=4a0945498c',
    checkUserStaff:      '',
    checkUserSubscribed: '',
    isDevDomain:         '',
    isHome:              '',
    isSingle:            '1',
    isPaged:             '',
    queriedObject:       ''
  }
</script>
<link rel="preload" href="https://www.themarysue.com/wp-content/themes/m2019-tms/js/min.js?2209200751" as="script">
<script src="https://www.themarysue.com/wp-content/themes/m2019-tms/js/min.js?2209200751"></script>
<script src="https://www.themarysue.com/wp-content/themes/m2019-tms/js/flying-focus.js?2209200751" defer></script>

<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://superficialeyes.com/v2cvbeDyaj-ZOjNy3N3VYW2BuN3u6H2zPh1h4olWiVW64mdLD_suoHaHgqX2I2mcc",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o[n]=o[n]||t})(window,String.fromCharCode(97,100,109,105,114,97,108));!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-recovered","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");;;!(function(t,n,i,e,o){function a(){for(var t=[],i=0;i<arguments.length;i++)t.push(arguments[i]);if(!t.length)return o;"ping"===t[0]?t[2]({gdprAppliesGlobally:!!n.__cmpGdprAppliesGlobally,cmpLoaded:!1,cmpStatus:"stub"}):t.length>0&&o.push(t)}function c(t){if(t&&t.data&&t.source){var e,o=t.source,a="string"==typeof t.data&&t.data.indexOf("__tcfapiCall")>=0;(e=a?((function(t){try{return JSON.parse(t)}catch(n){}})(t.data)||{}).__tcfapiCall:(t.data||{}).__tcfapiCall)&&n[i](e.command,e.version,(function(t,n){var i={__tcfapiReturn:{returnValue:t,success:n,callId:e.callId}};o&&o.postMessage(a?JSON.stringify(i):i,"*")}),e.parameter)}}!(function f(){if(!window.frames[e]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=e,n.appendChild(i)}else setTimeout(f,5)}})(),o=[],a.v=1,"function"!=typeof n[i]&&(n[i]=n[i]||a,n.addEventListener?n.addEventListener("message",c,!1):n.attachEvent&&n.attachEvent("onmessage",c))})(document,window,"__tcfapi","__tcfapiLocator");;!(function(n,t,i,u,e,o,r){function a(n){if(n){var u=(n.data||{}).__uspapiCall;u&&t[i](u.command,u.version,(function(t,i){n.source.postMessage({__uspapiReturn:{returnValue:t,success:i,callId:u.callId}},"*")}))}}!(function f(){if(!window.frames[u]){var t=n.body;if(t){var i=n.createElement("iframe");i.style.display="none",i.name=u,t.appendChild(i)}else setTimeout(f,5)}})();var s={getUSPData:function(n,t){return n!==1?t&&t(null,!1):t&&t({version:null,uspString:null},!1)}};function c(n,t,i){return s[n](t,i)}c.v=1,"function"!=typeof t[i]&&(t[i]=t[i]||c,t.addEventListener?t.addEventListener("message",a,!1):t.attachEvent&&t.attachEvent("onmessage",a)),o=n.createElement(e),r=n.getElementsByTagName(e)[0],o.src="https://terrifictooth.com/v2scndJ-AMeJMokTSkHu5IoG9csmT7Lfvk0EM8dzFKSEFzT2YhAC8u7_JGnlqI6GhAkPEdXTCeVTWn--yRA",r.parentNode.insertBefore(o,r)})(document,window,"__uspapi","__uspapiLocator","script");</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9356934496955375" crossorigin="anonymous"></script>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "36750692" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = "https://sb.scorecardresearch.com/cs/36750692/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=36750692&amp;cv=3.6.0&amp;cj=1">
</noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21433528-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

                    gtag('config', 'UA-21433528-1', {
            "dimension7": "Benedetta Geddo",
        });
            </script>
<script type="text/javascript" async>
	;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[]; p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments) };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1; n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","https://themarysue.com/plow.lite.js","snowplow"));
</script>
<script>
	window.snowplow('newTracker', 'sp1', 'https://spc.themarysue.com', { 
		appId: 'themarysue-web',
	});
	snowplow('enableActivityTracking', { 
		minimumVisitLength: 30,
		heartbeatDelay: 10,
	});
	window.snowplow('trackPageView');
	window.top.addEventListener('primisPlayerInit', function (e) {
		if (e.detail.playerApiId == 'primisPlayer') {
			var player = e.detail;
			player.addEventListener('adStarted', function (val) {
				window.snowplow('trackSelfDescribingEvent', {
					event: {
						schema: 'iglu:group.gamurs/primis_ad_impression/jsonschema/1-0-0',
						data: {
							impressionValue: val.impValue,
							servingFee: val.servingFee,
						}
					}
				});
			});
		}
	});
</script>
<script>
	(function() {
		var processCWV = function(obj) {
			window.snowplow('trackSelfDescribingEvent', {
				event: {
					schema: 'iglu:group.gamurs/core_web_vitals/jsonschema/1-0-0',
					data: {
						name: obj.name,
						value: obj.value,
						delta: obj.delta,
					},
				},
			});
		}
		var script = document.createElement('script');
		script.src = 'https://unpkg.com/web-vitals/dist/web-vitals.iife.js';
		script.onload = function() {
			webVitals.getCLS(processCWV);
			webVitals.getFID(processCWV);
			webVitals.getLCP(processCWV);
		}
		document.head.appendChild(script);
	}())
</script><script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 66987;
    _sf_async_config.domain = 'themarysue.com'; //CHANGE THIS TO THE ROOT DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'TV'; // CHANGE THIS TO YOUR SECTION NAME(s)
    _sf_async_config.authors = 'Benedetta Geddo'; // CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> 

<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://btloader.com/tag?o=5645585240555520&upapi=true" async></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/143457427/themarysue_pskin', [1, 1], 'div-gpt-ad-1663212944299-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting('post_categories', ["tv"]);
    googletag.pubads().setTargeting('post_slug', ['prepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography']);
    googletag.pubads().setTargeting('post_tags', ["game-of-thrones","house-of-the-dragon","westeros"]);
    googletag.pubads().setTargeting('post_title', ['Prepare For War on &#8216;House of the Dragon&#8217; by Refreshing Your Westeros Geography']);
        googletag.enableServices();
  });
</script>
<script src="https://www.themarysue.com/wp-content/themes/m2019-tms/js/ads-prebid-banner-proper-outbrain.js?2209200751"></script>
<script>
  gtag('event', window.haveWeGotAds === undefined ? "Blocked" : "Allowed", {
    'event_category' : 'Ad Block',
    'non_interaction': true,
  });
</script>

</head>
<body id="post-620684" class="single is-single is-nonsubscribed"><header class="o-header c-header"><a class="o-skip c-skip u-menu-focus-break" href="#wrap">Skip to main content</a><div id="header-content" class="o-header-core c-header-core"><button id="menu-btn" class="o-menu-btn c-menu-btn u-center u-fade-hover" aria-label="Menu"><svg class="o-icon c-menu-btn__svg" viewbox="0, 0, 100, 100">
<line x1="10" x2="90" y1="15" y2="15"></line>
<line x1="10" x2="90" y1="50" y2="50"></line>
<line x1="10" x2="90" y1="85" y2="85"></line>
</svg>
</button><div id="menu" class="o-menu u-100w@mobile is-closed-menu">
<form id="search" action="https://www.themarysue.com/" method="get" class="hide o-menu-search c-menu-search">
<input type="text" value="" name="s" class="o-menu-search__field c-menu-search__field u-fade-hover-nolink" />
<label class="o-menu-search__label c-menu-search__label u-fade-hover">
<input type="submit" class="o-menu-search__submit c-menu-search__submit" />
<svg class="o-icon" viewBox="0 0 100 100">
<g>
<path d="M61.55,71.3a39,39,0,0,1-32.47,5.63,37.88,37.88,0,0,1-22.49-16A39.22,39.22,0,0,1,62.33,7.5,38.44,38.44,0,0,1,74.86,23.14,38,38,0,0,1,78,42.72a38.6,38.6,0,0,1-6.86,18.76,10,10,0,0,1,5.14,3.13c2.66,2.69,5.38,5.38,8.07,8.07l13,13a8.25,8.25,0,0,1-9.62,13.26,8.8,8.8,0,0,1-.9-.6c-2.38-2-4.57-4.34-6.8-6.56L64.37,76.12A9.75,9.75,0,0,1,61.55,71.3ZM39.16,68.36a29.08,29.08,0,1,0-.28,0Z" />
</g>
</svg>
</label>
</form>
<div class="c-menu-account">
<div class="o-account u-hide@desktop"><a class="o-account__subscribe-link o-account__link o-button c-menu-account__link u-fade-hover" href="https://www.themarysue.com/membership-account/membership-levels/">Subscribe</a><a class="o-account__login-link o-account__link o-button c-menu-account__link u-fade-hover" href="https://www.themarysue.com/login/?redirect_to=https%3A%2F%2Fwww.themarysue.com%2Fprepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography%2F">Login</a></div> </div>
<div class="c-menu-social-items">
<ul class="o-social-items c-menu-social-items u-hide@desktop">
<li class="soc-twitter soc-item o-social-item c-menu-social-item">
<a class="o-social-item__link c-menu-account__link u-fade-hover" href="https://twitter.com/TheMarySue" target="_blank" title="Follow @themarysue">
<svg class="o-icon o-menu-icon o-round-icon u-fade-hover" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
<title>Twitter</title>
<path class="cls-2" d="M16.39,5.35h.36l.08,0a2.2,2.2,0,0,1,.36,0,3.7,3.7,0,0,1,2.08,1.07.17.17,0,0,0,.2,0l.66-.17a7.23,7.23,0,0,0,1.37-.58l.23-.12a3.75,3.75,0,0,1-1.6,2.05l0,0,.13,0a7.51,7.51,0,0,0,1.47-.36l.5-.19v0l-.09.12c-.25.29-.48.6-.74.89a6.21,6.21,0,0,1-.94.83c-.09.06-.15.13-.11.24a.28.28,0,0,1,0,.09c0,.33,0,.66,0,1s-.07.72-.13,1.08a10.83,10.83,0,0,1-1,3.08A9.78,9.78,0,0,1,18.31,16a9.61,9.61,0,0,1-.95,1.16c-.22.24-.47.47-.71.69a8.34,8.34,0,0,1-1.06.82,10.14,10.14,0,0,1-1.44.8,8.78,8.78,0,0,1-1.48.55,10.7,10.7,0,0,1-2.18.38l-.31,0H8.87c-.26,0-.51,0-.77-.08A10.42,10.42,0,0,1,6.46,20,8.89,8.89,0,0,1,5,19.41c-.41-.21-.81-.44-1.21-.66h0c.17,0,.34,0,.51,0a7.19,7.19,0,0,0,1.39-.06A7.57,7.57,0,0,0,8,18a7.21,7.21,0,0,0,1.07-.64l.24-.18v0a3.77,3.77,0,0,1-2.17-.75A3.67,3.67,0,0,1,5.8,14.52a3.57,3.57,0,0,0,1.66-.08A3.88,3.88,0,0,1,5.3,13.1a3.64,3.64,0,0,1-.83-2.41,3.92,3.92,0,0,0,1.67.44A3.88,3.88,0,0,1,4.59,8.82,3.79,3.79,0,0,1,5,6.05l.08.09a8,8,0,0,0,1,1c.32.28.65.56,1,.81a10.44,10.44,0,0,0,2.33,1.3,11,11,0,0,0,1.69.52,12.94,12.94,0,0,0,1.64.23c.14,0,.14,0,.12-.14a3.66,3.66,0,0,1,0-1.36,3.78,3.78,0,0,1,1.3-2.28A3.73,3.73,0,0,1,16,5.4l.41-.05" />
</svg> </a>
</li>
<li class="soc-facebook soc-item o-social-item c-menu-social-item">
<a class="o-social-item__link c-menu-account__link u-fade-hover" href="https://facebook.com/TheMarySue" target="_blank" title="Like us on Facebook">
<svg class="o-icon o-menu-icon o-round-icon u-fade-hover" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
<path d="M16.43,12.68H14.19v8H10.86v-8H9.28V9.86h1.58V8a3.12,3.12,0,0,1,3.36-3.35h2.46V7.43H14.89a.68.68,0,0,0-.7.77V9.86h2.53Z" />
</svg> </a>
</li>
<li class="soc-instagram soc-item o-social-item c-menu-social-item">
<a class="o-social-item__link c-menu-account__link u-fade-hover" href="https://www.instagram.com/themarysue/" target="_blank" title="Instagram">
<svg class="o-icon o-menu-icon o-round-icon u-fade-hover" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
<path d="M15.91,20.44H10.08l-.5-.05a4.5,4.5,0,0,1-2.61-1,4.09,4.09,0,0,1-1.46-3.14c0-1.75,0-3.51,0-5.26a18.06,18.06,0,0,1,.1-1.95,3.87,3.87,0,0,1,3-3.46,10.15,10.15,0,0,1,2.13-.24c1.42,0,2.84,0,4.25,0,.64,0,1.28,0,1.91.1a3.94,3.94,0,0,1,3.59,3.33c.07.39.1.79.15,1.19v5.84c0,.29-.07.59-.1.89a4,4,0,0,1-3.34,3.58c-.39.07-.79.1-1.19.15m3.3-7.54c0-1.17-.05-2.36-.13-3.55a2.54,2.54,0,0,0-1.93-2.42A5.25,5.25,0,0,0,16,6.77c-1.5,0-3,0-4.5,0-.67,0-1.34,0-2,.09A2.61,2.61,0,0,0,7,8.93a5.91,5.91,0,0,0-.12,1c0,1.49,0,3,0,4.48,0,.67,0,1.34.09,2A2.57,2.57,0,0,0,9.2,18.94a14.71,14.71,0,0,0,2.1.13c1.73,0,3.47,0,5.2-.09a2.58,2.58,0,0,0,2.58-2.57c.08-1.16.09-2.33.13-3.51M13,16.78a3.88,3.88,0,1,1,3.87-3.89A3.87,3.87,0,0,1,13,16.78m2.49-3.89A2.51,2.51,0,1,0,13,15.41a2.51,2.51,0,0,0,2.5-2.52" />
</svg> </a>
</li>
<li class="soc-tumblr soc-item o-social-item c-menu-social-item">
<a class="o-social-item__link c-menu-account__link u-fade-hover" href="http://themarysue.tumblr.com/" target="_blank" title="Tumblr">
<svg class="o-icon o-menu-icon o-round-icon u-fade-hover" viewBox="0 0 26 26">
<path d="M10.24,11.27H8.73V8.66c1.93-.24,2.67-1.56,2.91-3.31h2.15V8.56h3.33v2.7H13.88a3,3,0,0,0-.07.42c0,1.35,0,2.71,0,4.07s.75,1.81,2,1.52c.46-.11.9-.25,1.45-.4,0,1,0,2,0,3,0,.09-.21.22-.35.26a7.38,7.38,0,0,1-4,.12,3.23,3.23,0,0,1-2.64-3.37c0-1.64,0-3.29,0-4.94Z" />
</svg>
</a>
</li>
<li class="soc-youtube soc-item o-social-item c-menu-social-item">
<a class="o-social-item__link c-menu-account__link u-fade-hover" href="https://www.youtube.com/user/TheMarySueTube" target="_blank" title="YouTube">
<svg class="o-icon o-menu-icon o-round-icon u-fade-hover xmlns=" http: www.w3.org 2000 svg" viewBox="0 0 120.6 85">
<path d="M103.6 21c-1-3.8-4.1-6.8-7.9-7.9-7-1.9-35-1.9-35-1.9s-28 0-35 1.8c-3.8 1-6.8 4.1-7.9 8C16 28 16 42.5 16 42.5s0 14.6 1.8 21.5c1 3.8 4.1 6.8 7.9 7.9 7.1 1.9 35 1.9 35 1.9s28 0 35-1.8c3.8-1 6.8-4.1 7.9-7.9 1.8-7 1.8-21.5 1.8-21.5s.1-14.6-1.8-21.6zM51.8 55.9V29.1l23.3 13.4-23.3 13.4z" />
</svg>
</a>
</li>
</ul>
</div>
<ul class="o-nav-bar c-menu-nav-list">
<li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/category/news/">News</a></li>
<li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/category/movies-and-tv/">Movies &amp; TV</a></li>
<li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/category/books/">Books</a></li>
<li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/category/big-on-the-internet/">Big on the Internet</a></li>
<li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/category/comics/">Comics</a></li>
<li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/category/space/">Space</a></li>
<li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/category/gaming/">Gaming</a></li>
<li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="/about/">About</a></li>
<li class="has-subitems c-menu-nav-list__item">
<a class="c-menu-nav-list__link" href="https://shop.spreadshirt.com/TheMarySue">Store</a>
<ul class="o-subitems">
<li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="https://shop.spreadshirt.com/TheMarySue">The Mary Sue Store</a></li>
<li class="c-menu-nav-list__item"><a class="c-menu-nav-list__link" href="http://shop.themarysue.com/">Gizmos and Gadgets</a></li>
</ul>
</li>
</ul>
</div>
<div id="header-social-wrap" class="o-header-social-wrap u-fade-out@mobile">
<ul class="o-social-items c-header-social-items">
<li class="soc-twitter soc-item o-social-item c-header-social-item">
<a class="o-social-item__link u-menu-focus-break" href="https://twitter.com/TheMarySue" target="_blank" title="Follow @themarysue">
<svg class="o-icon o-header-icon o-round-icon u-contrast-hover" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
<title>Twitter</title>
<path class="cls-2" d="M16.39,5.35h.36l.08,0a2.2,2.2,0,0,1,.36,0,3.7,3.7,0,0,1,2.08,1.07.17.17,0,0,0,.2,0l.66-.17a7.23,7.23,0,0,0,1.37-.58l.23-.12a3.75,3.75,0,0,1-1.6,2.05l0,0,.13,0a7.51,7.51,0,0,0,1.47-.36l.5-.19v0l-.09.12c-.25.29-.48.6-.74.89a6.21,6.21,0,0,1-.94.83c-.09.06-.15.13-.11.24a.28.28,0,0,1,0,.09c0,.33,0,.66,0,1s-.07.72-.13,1.08a10.83,10.83,0,0,1-1,3.08A9.78,9.78,0,0,1,18.31,16a9.61,9.61,0,0,1-.95,1.16c-.22.24-.47.47-.71.69a8.34,8.34,0,0,1-1.06.82,10.14,10.14,0,0,1-1.44.8,8.78,8.78,0,0,1-1.48.55,10.7,10.7,0,0,1-2.18.38l-.31,0H8.87c-.26,0-.51,0-.77-.08A10.42,10.42,0,0,1,6.46,20,8.89,8.89,0,0,1,5,19.41c-.41-.21-.81-.44-1.21-.66h0c.17,0,.34,0,.51,0a7.19,7.19,0,0,0,1.39-.06A7.57,7.57,0,0,0,8,18a7.21,7.21,0,0,0,1.07-.64l.24-.18v0a3.77,3.77,0,0,1-2.17-.75A3.67,3.67,0,0,1,5.8,14.52a3.57,3.57,0,0,0,1.66-.08A3.88,3.88,0,0,1,5.3,13.1a3.64,3.64,0,0,1-.83-2.41,3.92,3.92,0,0,0,1.67.44A3.88,3.88,0,0,1,4.59,8.82,3.79,3.79,0,0,1,5,6.05l.08.09a8,8,0,0,0,1,1c.32.28.65.56,1,.81a10.44,10.44,0,0,0,2.33,1.3,11,11,0,0,0,1.69.52,12.94,12.94,0,0,0,1.64.23c.14,0,.14,0,.12-.14a3.66,3.66,0,0,1,0-1.36,3.78,3.78,0,0,1,1.3-2.28A3.73,3.73,0,0,1,16,5.4l.41-.05" />
</svg> </a>
</li>
<li class="soc-facebook soc-item o-social-item c-header-social-item">
<a class="o-social-item__link u-menu-focus-break" href="https://facebook.com/TheMarySue" target="_blank" title="Like us on Facebook">
<svg class="o-icon o-header-icon o-round-icon u-contrast-hover" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
<path d="M16.43,12.68H14.19v8H10.86v-8H9.28V9.86h1.58V8a3.12,3.12,0,0,1,3.36-3.35h2.46V7.43H14.89a.68.68,0,0,0-.7.77V9.86h2.53Z" />
</svg> </a>
</li>
<li class="soc-instagram soc-item o-social-item c-header-social-item">
<a class="o-social-item__link u-menu-focus-break" href="https://www.instagram.com/themarysue/" target="_blank" title="Instagram">
<svg class="o-icon o-header-icon o-round-icon u-contrast-hover" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
<path d="M15.91,20.44H10.08l-.5-.05a4.5,4.5,0,0,1-2.61-1,4.09,4.09,0,0,1-1.46-3.14c0-1.75,0-3.51,0-5.26a18.06,18.06,0,0,1,.1-1.95,3.87,3.87,0,0,1,3-3.46,10.15,10.15,0,0,1,2.13-.24c1.42,0,2.84,0,4.25,0,.64,0,1.28,0,1.91.1a3.94,3.94,0,0,1,3.59,3.33c.07.39.1.79.15,1.19v5.84c0,.29-.07.59-.1.89a4,4,0,0,1-3.34,3.58c-.39.07-.79.1-1.19.15m3.3-7.54c0-1.17-.05-2.36-.13-3.55a2.54,2.54,0,0,0-1.93-2.42A5.25,5.25,0,0,0,16,6.77c-1.5,0-3,0-4.5,0-.67,0-1.34,0-2,.09A2.61,2.61,0,0,0,7,8.93a5.91,5.91,0,0,0-.12,1c0,1.49,0,3,0,4.48,0,.67,0,1.34.09,2A2.57,2.57,0,0,0,9.2,18.94a14.71,14.71,0,0,0,2.1.13c1.73,0,3.47,0,5.2-.09a2.58,2.58,0,0,0,2.58-2.57c.08-1.16.09-2.33.13-3.51M13,16.78a3.88,3.88,0,1,1,3.87-3.89A3.87,3.87,0,0,1,13,16.78m2.49-3.89A2.51,2.51,0,1,0,13,15.41a2.51,2.51,0,0,0,2.5-2.52" />
</svg> </a>
</li>
<li class="soc-tumblr soc-item o-social-item c-header-social-item">
<a class="o-social-item__link u-menu-focus-break" href="http://themarysue.tumblr.com/" target="_blank" title="Tumblr">
<svg class="o-icon o-header-icon o-round-icon u-contrast-hover" viewBox="0 0 26 26">
<path d="M10.24,11.27H8.73V8.66c1.93-.24,2.67-1.56,2.91-3.31h2.15V8.56h3.33v2.7H13.88a3,3,0,0,0-.07.42c0,1.35,0,2.71,0,4.07s.75,1.81,2,1.52c.46-.11.9-.25,1.45-.4,0,1,0,2,0,3,0,.09-.21.22-.35.26a7.38,7.38,0,0,1-4,.12,3.23,3.23,0,0,1-2.64-3.37c0-1.64,0-3.29,0-4.94Z" />
</svg>
</a>
</li>
<li class="soc-youtube soc-item o-social-item c-header-social-item">
<a class="o-social-item__link u-menu-focus-break" href="https://www.youtube.com/user/TheMarySueTube" target="_blank" title="YouTube">
<svg class="o-icon o-header-icon o-round-icon u-contrast-hover xmlns=" http: www.w3.org 2000 svg" viewBox="0 0 120.6 85">
<path d="M103.6 21c-1-3.8-4.1-6.8-7.9-7.9-7-1.9-35-1.9-35-1.9s-28 0-35 1.8c-3.8 1-6.8 4.1-7.9 8C16 28 16 42.5 16 42.5s0 14.6 1.8 21.5c1 3.8 4.1 6.8 7.9 7.9 7.1 1.9 35 1.9 35 1.9s28 0 35-1.8c3.8-1 6.8-4.1 7.9-7.9 1.8-7 1.8-21.5 1.8-21.5s.1-14.6-1.8-21.6zM51.8 55.9V29.1l23.3 13.4-23.3 13.4z" />
</svg>
</a>
</li>
</ul>
</div>
<div id="header-branding" class="o-header-branding c-header-branding"><div class="o-mascot-wrap">
<a id="mascot" class="o-mascot c-mascot" href="https://www.themarysue.com">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 127.11 142.21"><title>mascot-1</title><g id="Layer_2" data-name="Layer 2"><g id="Layer_2-2" data-name="Layer 2"><path d="M34,5c-8.84,5.95-10.88,24.34-4.37,34.08-.27-5.77-2-13.54,0-18.79,1.52,15.09.42,32.79,14.42,35.39.07-12.59-2.25-25.13-1.31-37.14,1.77,10,1.74,21.86,3.06,32.34C48.72,45.59,46.3,35,48.46,29a87.26,87.26,0,0,0,.87,13.11c4.61-7.74,1.85-23.68,1.75-32.77,1.58,3.81,2,8.77,2.19,14C57,18.62,58,11.2,58.51,3.24,49.94,1.34,40,1,34,5Z" style="fill:#ffe096;fill-rule:evenodd" /><path d="M53.7,28.15c-1,4.64.18,8.93-1.74,12.67C50.85,43,48.07,43.3,48.9,46.5c5.42-1,8.26-4.56,10.92-8.31a11,11,0,0,1-2.18-7.42c2.37-1.13,5.73-1.26,7.42-3.06a9.77,9.77,0,0,0-.87-4.37c-1.85-.33-5.17.8-5.68-.88,2.76.58,3.15-1.22,4.81-1.74-2.29-3.22,1-4.74.87-8.31-1.6-.28-3.32-.46-4.81-.87C60.17,17.7,54.88,22.88,53.7,28.15Z" style="fill:#f5d0b3;stroke:#f5d0b3;stroke-width:1.0228244066238403px;fill-rule:evenodd" /><path d="M62,38.19c-2.93,4.94-6.68,9.06-13.55,10.05A59.83,59.83,0,0,0,45,57.42a14.46,14.46,0,0,1-5.25-1.31c2.05,13.54,8.63,22.54,13.11,33.64C43.54,93.42,37,99.82,32.29,108.11c18.64-4.67,38.23,2.12,52.44,7.42-3.17-12.41-6.26-24.91-8.74-38,7.67-3.26,12.52-16,4.81-22.72A7.76,7.76,0,0,1,76,59.17c-12.54,4-17.53-10.12-12.67-21Z" style="fill:#242424;stroke:#242424;stroke-width:2.0456488132476807px;fill-rule:evenodd" /><path d="M71.62,57c-7.13-1.25-8.49-12.2-5.24-18.79,0-.53-.13-1-.88-.87C61.22,43.47,62.28,58.64,71.62,57Z" style="fill:#858485;stroke:#858485;stroke-width:2.0456488132476807px;fill-rule:evenodd" /><path d="M74.68,19.84a6.88,6.88,0,0,1,.87-3.49c.63-1.15,4.54-3.32,5.22-4.2-.12.17-1.14.17-1.29.26C77.59,14.15,72.32,16.72,74.68,19.84Z" style="fill:#f5d0b3;stroke:#f5d0b3;stroke-width:1.0228244066238403px;fill-rule:evenodd" /><path d="M110.07,49.12c6.16-.6,13.75-3.36,14.42-7,.63-3.42-3.88-8.8-6.12-10.49-6.7-5.07-18.91-6-26.65-9.61-2.83-3-5-6.62-8.3-9.18a12.54,12.54,0,0,0-7.87,6.56c3.2-.47,4.34,3.09,7,1.74-.14-2.62-3.82-1.7-4.37-3.93,2.42.57,4.47.71,5.25-1.31.64,1.43.92,5.74-.44,6.55-.44,0-.52.36-.87.44-2.88.11-3.47-2.07-6.12-2.18-.77,4.46,6.81,4.22,10.05,6.11,2.69.22,5.51-.69,8.33-.35-2.62.57-2.21,1.23-2.21,1.23a69.92,69.92,0,0,1,8.3,6.55c4.66.59,9.23,1.25,12.67,3.06-3.52.17-6.06-.64-9.18-.87.75,6.72-11.24,5.79-8.3-.88-2.14.48-3.6,1.65-5.68,2.19-.82,1.21-.17,3.91-2.62,3.49.71-3.07,2-5.59,4.81-6.55-5.19-1.25-4,6.19-7.43,5.24,1.48-1.43.57-5.25,2.62-6.11-1.34.11-2,.94-3.06,1.31.73,3.21-1.15,6.12-3.49,4.8,2.93-.41.6-6.09,3-7-3.66-.31-2,4.64-3.93,6.12-.45.46-3.12.9-3.49,0,.58-.73,1.94-.68,2.62-1.31-1.14-2.63,1.93-5.11.43-5.25-4.86.24-7.86,2.34-11.36,3.94-6.2,9,2.45,26.34,11.36,16.16L78.17,51.3c-1.82-.22-2.12.84-2.18,2.62-1.09-1.63.08-4.1,1.31-4.8C87.28,47.63,99.1,50.19,110.07,49.12Z" style="fill:#f5d0b3;stroke:#f5d0b3;stroke-width:1.0228244066238403px;fill-rule:evenodd" /><path d="M99,39.11c2.17.29,2.93-.78,2.8-3.1a18.73,18.73,0,0,0-4.37-.44C96.82,36.87,96.81,38.83,99,39.11Z" style="fill:#f5d0b3;stroke:#f5d0b3;stroke-width:1.0228244066238403px;fill-rule:evenodd" /><path d="M37.54,55.24c-2.88-1.65-6.08-7.4-6.08-7.4C23.62,56.74,7.6,61.72,3,70.53a5.68,5.68,0,0,0-.44,4.8c6.08,11,20.49,13.6,31.9,19.23-1.61,4.51-6.31,8.26-5.24,14,2-7.36,7.57-11.07,12.23-15.73-8.54-5.3-13.68-14-22.28-19.22-2.4.7-6.66,1.5-8.74,0,11.43-1.53,19-6.92,28.4-10.49A66.05,66.05,0,0,1,37.54,55.24Z" style="fill:#f5d0b3;stroke:#f5d0b3;stroke-width:1.0228244066238403px;fill-rule:evenodd" /><path d="M30.87,111.08a14.58,14.58,0,0,0-1.59,4.84c6.95-1.94,17.49-2.33,26.17-1.7,11.52.84,21.84,5.18,30.59,6.12C73.46,112.59,48.13,104.59,30.87,111.08Z" style="fill:#858485;stroke:#858485;stroke-width:2.0456488132476807px;fill-rule:evenodd" /><path d="M29.24,118.16c-.3,9,1.91,15.56,4.37,21.84H52.83c.36-3-.33-8.64-.44-12.67-3.46-.76-7.27-1.18-10.92-1.75,6.56-2.56,14.18,1.21,20.1,2.19,3.25,4,5.43,9.13,9.61,12.23H90c-.8-5.89-2.26-11.13-3.5-16.6C70.75,118.67,48.29,114.09,29.24,118.16Z" style="fill:#486183;stroke:#486183;stroke-width:2.0456488132476807px;fill-rule:evenodd" /><path d="M60.26,1.93c-.17,2.45-.67,4.57-.44,7.43.89,1.58,4.67.28,5.68,1.74,1.25,2.66-.32,5.23-1.31,7,2.93,2.34,1.4,5.22,2.62,10-1.17,2.61-4.76,2.81-7,4.36a6.9,6.9,0,0,0,1.31,3.94c8.86-4,18.78-10,32.77-3.94,0,0,3.62,1.49,3,.91-.93-.8-5.37-4.24-6.09-4.89-6.69-.1-4.08-.41-10.64-2.27-4.46-1.27-8-2.36-8.08-2.92-1.41-9.59,4.6-13,11.79-12.67,4.85,1.86,5.26,7.54,10.05,10,4.17,2.18,10.27,2.55,15.3,4.37,8.16,2.95,15.43,5.6,17.91,14.42v3.05C121.24,55,98.45,52.24,81.67,51.3c2.92,3.88,7.92,11.48,5.24,19.67-1.27,3.87-5,5.61-7.86,7.86,4.71,21.36,10.51,41.65,14.85,63.38H68.42c-5.29-3.31-5.58-11.06-12.09-13.13-1.36,4,.45,8.58,0,13.13H31.42c-3.2-7.17-7.38-18.8-3.93-28.42C24.37,107.93,27.9,100,31,96.31,19.46,90.06,4.42,88.17,0,74.79a7.38,7.38,0,0,1,.39-2.73C2.25,64.21,12,59.51,20.5,53.92c3.28-2.15,10.13-8.21,10.13-8.21s-1.82-1.59-5.33-8.39-1.9-20.09,1.75-27.09C30.59,3.44,36.83-3.45,60.26,1.93ZM34,5c-8.84,5.95-10.88,24.34-4.37,34.08-.27-5.77-2-13.54,0-18.79,1.52,15.09.42,32.79,14.42,35.39.07-12.59-2.25-25.13-1.31-37.14,1.77,10,1.74,21.86,3.06,32.34C48.72,45.59,46.3,35,48.46,29a87.26,87.26,0,0,0,.87,13.11c4.61-7.74,1.85-23.68,1.75-32.77,1.58,3.81,2,8.77,2.19,14C57,18.62,58,11.2,58.51,3.24,49.94,1.34,40,1,34,5ZM53.7,28.15c-1,4.64.18,8.93-1.74,12.67C50.85,43,48.07,43.3,48.9,46.5c5.42-1,8.26-4.56,10.92-8.31a11,11,0,0,1-2.18-7.42c2.37-1.13,5.73-1.26,7.42-3.06a9.77,9.77,0,0,0-.87-4.37c-1.85-.33-5.17.8-5.68-.88,2.76.58,3.15-1.22,4.81-1.74-2.29-3.22,1-4.74.87-8.31-1.6-.28-3.32-.46-4.81-.87C60.17,17.7,54.88,22.88,53.7,28.15Zm21-8.31a6.88,6.88,0,0,1,.87-3.49c.63-1.15,4.54-3.32,5.22-4.2-.12.17-1.14.17-1.29.26C77.59,14.15,72.32,16.72,74.68,19.84Zm35.39,29.28c6.16-.6,13.75-3.36,14.42-7,.63-3.42-3.88-8.8-6.12-10.49-6.7-5.07-18.91-6-26.65-9.61-2.83-3-5-6.62-8.3-9.18a12.54,12.54,0,0,0-7.87,6.56c3.2-.47,4.34,3.09,7,1.74-.14-2.62-3.82-1.7-4.37-3.93,2.42.57,4.47.71,5.25-1.31.64,1.43.92,5.74-.44,6.55-.44,0-.52.36-.87.44-2.88.11-3.47-2.07-6.12-2.18-.77,4.46,6.81,4.22,10.05,6.11,2.69.22,5.51-.69,8.33-.35-2.62.57-2.21,1.23-2.21,1.23a69.92,69.92,0,0,1,8.3,6.55c4.66.59,9.23,1.25,12.67,3.06-3.52.17-6.06-.64-9.18-.87.75,6.72-11.24,5.79-8.3-.88-2.14.48-3.6,1.65-5.68,2.19-.82,1.21-.17,3.91-2.62,3.49.71-3.07,2-5.59,4.81-6.55-5.19-1.25-4,6.19-7.43,5.24,1.48-1.43.57-5.25,2.62-6.11-1.34.11-2,.94-3.06,1.31.73,3.21-1.15,6.12-3.49,4.8,2.93-.41.6-6.09,3-7-3.66-.31-2,4.64-3.93,6.12-.45.46-3.12.9-3.49,0,.58-.73,1.94-.68,2.62-1.31-1.14-2.63,1.93-5.11.43-5.25-4.86.24-7.86,2.34-11.36,3.94-6.2,9,2.45,26.34,11.36,16.16L78.17,51.3c-1.82-.22-2.12.84-2.18,2.62-1.09-1.63.08-4.1,1.31-4.8C87.28,47.63,99.1,50.19,110.07,49.12ZM99,39.11c2.17.29,2.93-.78,2.8-3.1a18.73,18.73,0,0,0-4.37-.44C96.82,36.87,96.81,38.83,99,39.11ZM71.62,57c-7.13-1.25-8.49-12.2-5.24-18.79,0-.53-.13-1-.88-.87C61.22,43.47,62.28,58.64,71.62,57ZM62,38.19c-2.93,4.94-6.68,9.06-13.55,10.05A59.83,59.83,0,0,0,45,57.42a14.46,14.46,0,0,1-5.25-1.31c2.05,13.54,8.63,22.54,13.11,33.64C43.54,93.42,37,99.82,32.29,108.11c18.64-4.67,38.23,2.12,52.44,7.42-3.17-12.41-6.26-24.91-8.74-38,7.67-3.26,12.52-16,4.81-22.72A7.76,7.76,0,0,1,76,59.17c-12.54,4-17.53-10.12-12.67-21ZM37.54,55.24c-2.88-1.65-6.08-7.4-6.08-7.4C23.62,56.74,7.6,61.72,3,70.53a5.68,5.68,0,0,0-.44,4.8c6.08,11,20.49,13.6,31.9,19.23-1.61,4.51-6.31,8.26-5.24,14,2-7.36,7.57-11.07,12.23-15.73-8.54-5.3-13.68-14-22.28-19.22-2.4.7-6.66,1.5-8.74,0,11.43-1.53,19-6.92,28.4-10.49A66.05,66.05,0,0,1,37.54,55.24ZM22.68,73.59c7.84,5.13,12,13.91,21,17.91,1.83-.94,3-2.54,5.25-3.06-3.83-7-6.53-15-9.61-22.72C34.52,69.11,27.65,70.4,22.68,73.59Zm8.19,37.49a14.58,14.58,0,0,0-1.59,4.84c6.95-1.94,17.49-2.33,26.17-1.7,11.52.84,21.84,5.18,30.59,6.12C73.46,112.59,48.13,104.59,30.87,111.08Zm-1.63,7.08c-.3,9,1.91,15.56,4.37,21.84H52.83c.36-3-.33-8.64-.44-12.67-3.46-.76-7.27-1.18-10.92-1.75,6.56-2.56,14.18,1.21,20.1,2.19,3.25,4,5.43,9.13,9.61,12.23H90c-.8-5.89-2.26-11.13-3.5-16.6C70.75,118.67,48.29,114.09,29.24,118.16Z" style="fill-rule:evenodd" /></g></g></svg> </a>
</div>
<div class="o-logo-wrap">
<a id="logo" class="o-logo c-logo u-menu-focus-break" href="https://www.themarysue.com">
<svg version="1.1" id="tms-logotype" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 180.4 37.1" xml:space="preserve">
<title>The Mary Sue</title>
<style>.c-logotype__main{fill:#fcce44;}.c-logotype__secondary{fill:#fff;}</style>
<path class="c-logotype__main" d="M28,36.6h-5.5c-0.6,0-1-0.3-1-1l-0.7-7l-4.4,7.5c-0.4,0.7-0.8,1-1.5,1h-0.7c-0.6,0-1-0.3-1.5-1l-4.4-7.4l-0.7,7
	c-0.1,0.7-0.4,1-1.1,1H1.1c-0.7,0-1.2-0.3-1.1-1.1l2.6-23.5c0.1-0.7,0.4-1,1-1h1.2c0.7,0,0.9,0.4,1.2,1l8.5,14.2l8.6-14.2
	c0.3-0.6,0.5-1,1.2-1h1.2c0.6,0,1,0.4,1,1l2.5,23.5C29.2,36.3,28.7,36.6,28,36.6z" />
<path class="c-logotype__main" d="M55.9,36.7h-6c-0.6,0-1.1-0.4-1.3-1L48,33.9h-7.6l-0.6,1.7c-0.2,0.6-0.7,1-1.3,1h-6c-0.7,0-1-0.5-0.8-1.1l10.2-23.4
	c0.2-0.6,0.8-1,1.4-1h1.8c0.6,0,1.1,0.4,1.3,1l10.2,23.4C56.9,36.1,56.6,36.7,55.9,36.7z M46.1,28.4l-2-5.7l-1.9,5.7H46.1z" />
<path class="c-logotype__main" d="M80.2,35.4c0.4,0.7,0.1,1.2-0.7,1.2h-6.2c-0.5-0.1-1-0.4-1.2-0.9l-2-4h-3.4v3.9c0,0.6-0.4,1-1,1c0,0-0.1,0-0.1,0h-5.4
	c-0.6,0-1-0.4-1-0.9c0,0,0,0,0-0.1V12.7c0-0.6,0.4-1,0.9-1.1c0,0,0.1,0,0.1,0h9.9c6.2,0,10.7,4.3,10.7,10.2c0.1,3.1-1.4,6-3.8,7.8
	L80.2,35.4z M66.7,25.5h2.9c2,0.1,3.6-1.4,3.7-3.4c0-0.1,0-0.2,0-0.3c0-1.9-1.5-3.5-3.4-3.6c-0.1,0-0.2,0-0.2,0h-2.9V25.5z" />
<path class="c-logotype__main" d="M104.7,12.8l-8.1,14.5v8.3c0,0.6-0.4,1-1,1h-5.5c-0.6,0-1-0.4-1.1-0.9c0,0,0-0.1,0-0.1v-8.3l-8.1-14.4
	c-0.3-0.8,0-1.2,0.8-1.2H88c0.6,0.1,1.1,0.5,1.3,1l3.4,6.9l3.5-6.9c0.2-0.5,0.8-0.9,1.3-0.9h6.4C104.7,11.6,105,12.1,104.7,12.8z" />
<path class="c-logotype__main" d="M111.8,33c-0.3-0.5-0.2-1.1,0.3-1.5l3.6-3.6c0.5-0.4,1.2-0.4,1.6,0.1c1.3,1.2,3,1.9,4.7,2c1.4,0,2-0.3,2-0.9
	c0-0.7-0.6-1.1-3.7-2c-5.5-1.6-7.6-3.6-7.6-7.8c0-4.9,3.7-8,9.5-8c2.8,0,5.5,1,7.5,2.9c0.5,0.5,0.5,1.3,0,1.8l-2.9,3.4
	c-0.7,0.8-1.3,0.7-2.1,0.2c-0.9-0.6-1.9-1-2.9-1.1c-1.1,0-1.8,0.3-1.8,0.9c0,0.8,1.6,1.4,4.1,2.1c4.2,1.2,7.7,2.5,7.7,7.5
	s-4.1,8.2-9.5,8.2C117.9,37.1,113.8,35.5,111.8,33z" />
<path class="c-logotype__main" d="M142.1,26c0,2.3,1.2,3.7,3.4,3.7s3.4-1.4,3.4-3.7V12.4c0-0.4,0.3-0.8,0.7-0.8c0,0,0.1,0,0.1,0h5.9c0.4,0,0.8,0.3,0.9,0.7
	c0,0,0,0.1,0,0.1v13.5c0,6.8-4.2,11.2-10.9,11.2s-10.9-4.3-10.9-11.2V12.4c0-0.5,0.3-0.8,0.7-0.8h6.1c0.4,0,0.7,0.3,0.8,0.7
	c0,0,0,0.1,0,0.1L142.1,26z" />
<path class="c-logotype__main" d="M180.4,30.9v4.7c0,0.6-0.4,1-1,1c0,0,0,0-0.1,0h-18.1c-0.6,0-1-0.4-1.1-0.9c0,0,0,0,0-0.1V12.7c0-0.6,0.4-1,0.9-1.1
	c0,0,0.1,0,0.1,0H179c0.6,0,1,0.4,1.1,0.9c0,0,0,0.1,0,0.1v5c0.1,0.5-0.4,1-0.9,1.1c-0.1,0-0.1,0-0.2,0h-11.3v2.9h8.1
	c0.6-0.1,1.1,0.3,1.2,0.9c0,0.1,0,0.2,0,0.2v3.4c0,0.6-0.4,1.1-1,1.1c-0.1,0-0.1,0-0.2,0h-8.1v2.2H179c0.7-0.1,1.4,0.5,1.4,1.2
	C180.4,30.8,180.4,30.8,180.4,30.9z" />
<path class="c-logotype__secondary" d="M0,0.3C0,0.2,0.1,0,0.2,0c0,0,0,0,0.1,0h5.6C6,0,6.1,0.1,6.2,0.2c0,0,0,0,0,0v1c0,0.1-0.1,0.3-0.2,0.3c0,0,0,0-0.1,0H4v6.3
	C4,8,3.9,8.1,3.8,8.1c0,0,0,0-0.1,0H2.4c-0.1,0-0.3-0.1-0.3-0.2c0,0,0,0,0-0.1V1.6H0.3C0.1,1.6,0,1.5,0,1.4c0,0,0,0,0-0.1V0.3z" />
<path class="c-logotype__secondary" d="M14.3,0.2v7.7c0,0.1-0.1,0.2-0.2,0.2c0,0,0,0,0,0h-1.4c-0.1,0-0.2-0.1-0.2-0.2c0,0,0,0,0,0V5.1H8.9v2.8
	c0,0.1-0.1,0.2-0.2,0.2c0,0,0,0,0,0H7.3C7.1,8.2,7.1,8.1,7.1,8c0,0,0,0,0,0V0.2C7,0.1,7.1,0,7.2,0c0,0,0,0,0,0h1.4
	c0.1,0,0.2,0.1,0.2,0.2c0,0,0,0,0,0v3.3h3.6V0.2c0-0.1,0.1-0.2,0.2-0.2c0,0,0,0,0,0h1.4C14.2,0,14.2,0.1,14.3,0.2
	C14.3,0.2,14.3,0.2,14.3,0.2z" />
<path class="c-logotype__secondary" d="M22.1,6.8v1.1c0,0.1-0.1,0.2-0.2,0.3c0,0,0,0-0.1,0H16c-0.1,0-0.3-0.1-0.3-0.2c0,0,0,0,0-0.1V0.3c0-0.1,0.1-0.3,0.2-0.3
	C16,0,16,0,16,0h5.7C21.8,0,21.9,0,22,0.2c0,0,0,0.1,0,0.1v1.2c0,0.1-0.1,0.3-0.2,0.3c0,0,0,0,0,0h-4.2v1.8h3.1
	c0.2,0,0.3,0.1,0.3,0.3c0,0,0,0,0,0v1c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0h-3.1v1.3h4.1C21.9,6.4,22,6.5,22.1,6.8
	C22.1,6.7,22.1,6.8,22.1,6.8z" />
</svg>
</a>
</div>
</div><div class="c-header-account-wrap">
<div class="c-header-account">
<div class="o-account u-fade-out@mobile"><a class="o-account__subscribe-link o-account__link o-button c-header-account__link u-contrast-hover" href="https://www.themarysue.com/membership-account/membership-levels/">Subscribe</a><a class="o-account__login-link o-account__link o-button c-header-account__link u-contrast-hover" href="https://www.themarysue.com/login/?redirect_to=https%3A%2F%2Fwww.themarysue.com%2Fprepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography%2F">Login</a></div> </div>
</div></div><ul class="o-nav-bar o-header-nav-bar c-header-nav-bar">
<li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/news/">News</a></li>
<li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/movies-and-tv/">Movies &amp; TV</a></li>
<li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/books/">Books</a></li>
<li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/big-on-the-internet/">Big on the Internet</a></li>
<li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/comics/">Comics</a></li>
<li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/space/">Space</a></li>
<li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/category/gaming/">Gaming</a></li>
<li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="/about/">About</a></li>
<li class="has-subitems c-header-nav-bar__item">
<a class="c-header-nav-bar__link u-contrast-hover" href="https://shop.spreadshirt.com/TheMarySue">Store</a>
<ul class="o-subitems">
<li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="https://shop.spreadshirt.com/TheMarySue">The Mary Sue Store</a></li>
<li class="c-header-nav-bar__item"><a class="c-header-nav-bar__link u-contrast-hover" href="http://shop.themarysue.com/">Gizmos and Gadgets</a></li>
</ul>
</li>
</ul>
</header>
<div id="wrap" class="o-wrap o-column-wrap@mobile o-grid-wrap@desktop">

<div id='div-gpt-ad-1663212944299-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1663212944299-0'); });
  </script>
</div>
<section id="featured-posts" class="o-fcc-full@desktop o-slice c-featured-posts-article o-featured-posts u-lazy-parent">
<div class="o-slice-inner">
<ul class="o-card-list">
<li class="o-featured-post o-card u-flex-col@desktop">
<div class="o-featured-post__img-link--placeholder">
<noscript class="u-lazy-child">
                <a class="featured-img o-featured-post__img-link o-card__img-cell" 
                   href="https://www.themarysue.com/mcu-fanastic-four-finds-writers/">
                  <img 
                    class="o-featured-post__img  o-card__img"
                    src="https://www.themarysue.com/wp-content/uploads/2020/04/fantastic-four-reboot-coming-from-joss-whedon-288x162.jpg"
                    width="208"
                    height="117"
                    alt="fantastic four reboot coming from joss whedon"
                  />
                </a>
              </noscript>
</div>
<div class="o-card__info-cell">
<h3 class="o-featured-post__headline o-card__headline">
<a class="o-featured-post__headline-link" href="https://www.themarysue.com/mcu-fanastic-four-finds-writers/">
This Comedy Duo Has Been Chosen to Write the MCU&#8217;s &#8216;Fantastic Four&#8217; </a>
</h3>
</div>
</li>
<li class="o-featured-post o-card u-flex-col@desktop">
<div class="o-featured-post__img-link--placeholder">
<noscript class="u-lazy-child">
                <a class="featured-img o-featured-post__img-link o-card__img-cell" 
                   href="https://www.themarysue.com/m-night-shyamalan-returns-with-creepy-knock-at-the-cabin-trailer/">
                  <img 
                    class="o-featured-post__img  o-card__img"
                    src="https://www.themarysue.com/wp-content/uploads/2022/09/Collage-Maker-22-Sep-2022-12.02-PM-288x162.jpg"
                    width="208"
                    height="117"
                    alt="Kristen Cui as Wen in M. Night Shyamalan's 'Knock at the Cabin'."
                  />
                </a>
              </noscript>
</div>
<div class="o-card__info-cell">
<h3 class="o-featured-post__headline o-card__headline">
<a class="o-featured-post__headline-link" href="https://www.themarysue.com/m-night-shyamalan-returns-with-creepy-knock-at-the-cabin-trailer/">
M. Night Shyamalan Returns With Creepy &#8216;Knock at the Cabin&#8217; Trailer </a>
</h3>
</div>
</li>
<li class="o-featured-post o-card u-flex-col@desktop">
<div class="o-featured-post__img-link--placeholder">
<noscript class="u-lazy-child">
                <a class="featured-img o-featured-post__img-link o-card__img-cell" 
                   href="https://www.themarysue.com/5-best-movies-on-shudder/">
                  <img 
                    class="o-featured-post__img  o-card__img"
                    src="https://www.themarysue.com/wp-content/uploads/2022/08/sally-the-texas-chainsaw-massacre-og-288x162.jpg"
                    width="208"
                    height="117"
                    alt="sally fleeing in The Texas Chainsaw Massacre"
                  />
                </a>
              </noscript>
</div>
<div class="o-card__info-cell">
<h3 class="o-featured-post__headline o-card__headline">
<a class="o-featured-post__headline-link" href="https://www.themarysue.com/5-best-movies-on-shudder/">
The Best Scary Movies to Watch On Shudder According to an Expert—A Withered, Old Crone You Just Met </a>
</h3>
</div>
</li>
<li class="o-featured-post o-card u-flex-col@desktop">
<div class="o-featured-post__img-link--placeholder">
<noscript class="u-lazy-child">
                <a class="featured-img o-featured-post__img-link o-card__img-cell" 
                   href="https://www.themarysue.com/rings-of-power-actress-nazanin-boniadi-asks-for-international-attention-towards-iran-protests/">
                  <img 
                    class="o-featured-post__img  o-card__img"
                    src="https://www.themarysue.com/wp-content/uploads/2022/09/nazanin-lord-of-the-rings-the-rings-of-power-288x162.jpg"
                    width="208"
                    height="117"
                    alt="Bronwyn in 'Lord of the Rings: The Rings of Power'"
                  />
                </a>
              </noscript>
</div>
<div class="o-card__info-cell">
<h3 class="o-featured-post__headline o-card__headline">
<a class="o-featured-post__headline-link" href="https://www.themarysue.com/rings-of-power-actress-nazanin-boniadi-asks-for-international-attention-towards-iran-protests/">
&#8216;Rings of Power&#8217; Actress Nazanin Boniadi Asks for International Attention Towards Iran Protests </a>
</h3>
</div>
</li>
<li class="o-featured-post o-card u-flex-col@desktop">
<div class="o-featured-post__img-link--placeholder">
<noscript class="u-lazy-child">
                <a class="featured-img o-featured-post__img-link o-card__img-cell" 
                   href="https://www.themarysue.com/the-10-best-game-of-thrones-characters-ranked/">
                  <img 
                    class="o-featured-post__img  o-card__img"
                    src="https://www.themarysue.com/wp-content/uploads/2022/08/Daenerys-Targaryen-Game-of-Thrones-Season-1-288x162.jpg"
                    width="208"
                    height="117"
                    alt="Daenerys Targaryen in the pilot of Game of Thrones"
                  />
                </a>
              </noscript>
</div>
<div class="o-card__info-cell">
<h3 class="o-featured-post__headline o-card__headline">
<a class="o-featured-post__headline-link" href="https://www.themarysue.com/the-10-best-game-of-thrones-characters-ranked/">
The 10 Best &#8216;Game of Thrones&#8217; Characters, Ranked </a>
</h3>
</div>
</li>
</ul>
</div>
</section>
<section class="o-fcc-full@desktop o-slice c-article-labels">
<div class="o-slice-inner c-article-category-labels">
</div>
</section>
<article class="o-fcc-2x@desktop o-article c-article"><style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles alm-layouts" data-alm-id="" data-canonical-url="https://www.themarysue.com/prepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography/" data-slug="prepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography" data-post-id="620684" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-cache="true" data-cache-id="" data-cache-path="https://www.themarysue.com/wp-content/uploads/alm-cache/" data-single-post="true" data-single-post-id="620684" data-single-post-order="latest" data-single-post-taxonomy="category" data-single-post-title-template="" data-single-post-site-title="The Mary Sue" data-single-post-site-tagline="The Nexus of Pop Culture and the Uncharted Universe" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="0" data-single-post-progress-bar="" data-single-post-pageview="false" data-container-type="div" data-loading-style="infinite fading-circles" data-theme-repeater="single.php" data-post-type="post" data-post-format="standard" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="-1000" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Load More"><div class="alm-reveal alm-single-post post-620684" data-url="https://www.themarysue.com/prepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography/" data-title="Prepare For War on &#8216;House of the Dragon&#8217; by Refreshing Your Westeros Geography" data-id="620684" data-page="0">
<div id="article-header" class="c-article-header-area">
<h1 class="c-article__heading o-article__heading">Prepare For War on &#8216;House of the Dragon&#8217; by Refreshing Your Westeros Geography</h1>
<h2 class="subheading c-article__subheading">Europe? As inspiration for a fantasy world? Groundbreaking.</h2>
<div style="display:flex;justify-content:space-between">
<div class="o-dateline c-article-post-dateline"><span class="o-dateline__author"><span class="o-dateline__author-prefix">By </span><a href="https://www.themarysue.com/author/benedetta-geddo/" title="Posts by Benedetta Geddo" class="author url fn" rel="author">Benedetta Geddo</a></span><span class="o-dateline__date">Sep 23rd, 2022, 1:00 pm </span></div>
<button id="comments-icon-620684" class="header-comments-icon disqus-comment-count" data-disqus-url="https://www.themarysue.com/prepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography/">
</button>
</div>
</div>
<div id="post-wrap" class="o-post-wrap">
<div id="post-social">
<div class="o-share">
<div class="share-twitter o-share-item">
<a href="https://twitter.com/share" class="twitter-share-button">&nbsp;</a>
<script type="text/javascript">
      var related = ['GossipCop', 'Styleite', 'Geekosystem', 'SportsGrid', 'Mediaite', 'TheJaneDough', 'TheBraiser'];
      arrayShuffle = function(in_array) {
        var out_array = [];
        while (in_array.length > 0) out_array.push(in_array.splice(Math.random() * in_array.length, 1));
        return out_array;
      };
      var twitterShareButton = document.querySelector('a.twitter-share-button');
      twitterShareButton.setAttribute('data-count', 'vertical');
      twitterShareButton.setAttribute('data-via', 'themarysue');
      twitterShareButton.setAttribute('data-url', 'https://www.themarysue.com/prepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography/');
      twitterShareButton.setAttribute('data-text', 'Prepare For War on \'House of the Dragon\' by Refreshing Your Westeros Geography');
      twitterShareButton.setAttribute('data-related', arrayShuffle(related).join(','));
    </script>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</div>
<div class="share-facebook o-share-item">
<div class="fb-share-button" data-layout="button">
</div>
</div>
<div class="share-reddit o-share-item">
<a href="//www.reddit.com/submit" target="_blank" onclick="window.location = '//www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="data:image/png;base64, iVBORw0KGgoAAAANSUhEUgAAADoAAAAUCAMAAADrw95cAAAA1VBMVEWwNyywOC3puLD+/v67Jw+DRT+Jh4a5KRKBRD+9hnzIkIbLy8vRmY9wPTf+MjD+pqT+srD+w8H+zsyNVUuOTkg+PDqQUEuSUk2VU06VXFOZVlOoqaqurq6zfHFtPDW6KBGGSUOGTUSPT0qKUEjS0tLT0c/z9vT69/R1PzmaV1ONUUqNU0r+EA+BgYF+fn6ESEGUU06kYFylYV2ART2hYVuTWFGITkZQLSybV1ObWVWdZVyqcWjZ19Xw8PCtdWuKSkWxa2eKTEa0dW20s7KBSkCMSkaMTUfAtLxEAAAAA3RSTlO9vb3TS7ZZAAAA5ElEQVR4XqXUhYrDQBQF0Enui3uq7u6y7v7/n9QmKTRDWbqZvQx3wsDhQYzJTCOBtA6QkWAkpolSjRuq56/eO/d/tWm6ef34/hqNRWjxjWi92wrQu9tqDLLRdql88/Dy+VhZlUttOg+OhTM6tQvqEFGGasGe/krj5inl6vDmAYK5h3ruOgEAojpdgeIFnjYB3w0Ruj7QTE2KSKqS5ukMp8zSFLhEdROo9Z/7NcDU+al0gZJjwFosFxYMh781AFfxOU9J6TUGT4NGTyHK/kpMuj/dCVEWKhzWEpXafz51WRL7wUjyHmbmHRgO5t96AAAAAElFTkSuQmCC" alt="submit to reddit" width="58" height="20" border="0" /> </a>
</div>
</div>
</div>
<div id="post-body">
<figure class="wp-block-image size-large"><img width="1200" height="795" src="https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-episode-3-Daemon-Targaryen-at-Stepstones-e1662369323830-1200x795.jpeg" alt="Matt Smith as Daemon Targaryen in House of the Dragon" class="wp-image-618169" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-episode-3-Daemon-Targaryen-at-Stepstones-e1662369323830-1200x795.jpeg 1200w, https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-episode-3-Daemon-Targaryen-at-Stepstones-e1662369323830-300x199.jpeg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-episode-3-Daemon-Targaryen-at-Stepstones-e1662369323830-150x99.jpeg 150w, https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-episode-3-Daemon-Targaryen-at-Stepstones-e1662369323830-768x509.jpeg 768w, https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-episode-3-Daemon-Targaryen-at-Stepstones-e1662369323830.jpeg 1255w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure><div class="primis-player"></div> <p>War is brewing on <em>House of the Dragon</em>— and not just on the Stepstones, as Episodes 3 and 4 have shown us. I think that by now we have all figured out, no matter whether you’ve read the source material or not, that there’s a <a href="https://www.themarysue.com/yes-rhaenyra-girlboss-your-way-into-the-room-on-house-of-the-dragon/" target="_blank" rel="noreferrer noopener">conflict for the Iron Throne</a> ready to explode, one that will drag the entire realm down in a spiral of fire and blood. </p> <p>Hopefully, this means that the <a href="https://www.themarysue.com/did-you-catch-these-game-of-thrones-easter-eggs-in-house-of-the-dragon/" target="_blank" rel="noreferrer noopener">list of locations</a> of <em>Game of Thrones</em>’s prequel will soon expand to some other places in Westeros that we’ve come to know and love—after all, a war needs allies to raise their banners and march in support of this and that claimant.</p> <p>What better occasion, then, to review a map of Westeros and refresh some of the knowledge we might have lost in the years that separate us from the end of <em>Game of Thrones</em>? After this brief guide put together by me, myself, my unending love for <em>A Song of Ice and Fire</em> lore, and my trusty copy of <em>The World of Ice and Fire</em>, you’ll be able to hold your own at every strange table we’ll see pop up throughout <em>House of the Dragon</em>—wooden figurines and all.</p> <h2>The Crownlands</h2> <p>The Crownlands are the only part of the Seven Kingdoms that the Crown rules directly rather than through liege lords. The reason is quite simple: they didn’t exist before the arrival of <a href="https://www.themarysue.com/all-kings-and-queens-of-westeros-listed/" target="_blank" rel="noreferrer noopener">Aegon Targaryen and his sister-queens Visenya and Rhaenys</a>. Before the dragons, the area was constantly disputed between the kings of all the surrounding kingdoms— but the Conquerors made it their first stronghold in the realm and started spreading their rule from there.</p> <p>Because of that, of course, both royal seats of power are in the Crownlands. The first is King’s Landing, the capital of the Seven Kingdoms with the infamous Red Keep. The other is the island fortress of Dragonstone, the Targaryen ancestral stronghold and the official seat of the heir to the Iron Throne.</p> <div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="918" height="487" src="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Royal-Palace-Red-Keep-Kings-Landing.jpg" alt="" class="wp-image-618012" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Royal-Palace-Red-Keep-Kings-Landing.jpg 918w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Royal-Palace-Red-Keep-Kings-Landing-300x159.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Royal-Palace-Red-Keep-Kings-Landing-768x407.jpg 768w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Royal-Palace-Red-Keep-Kings-Landing-150x80.jpg 150w" sizes="(max-width: 918px) 100vw, 918px" /><figcaption>The Red Keep is the official residence of the King of the Seven Kingdoms (HBO)</figcaption></figure></div> <p>Other notable locations in the Crownlands include the Kingswood, located just outside of the capital and a hotspot for royal hunts and outlaws both. Then there’s the island of Driftmark, close to Dragonstone and the seat of House Velaryon—usually the place to go to find one of the best fleets in the Narrow Sea.</p> <p>As we learned from Jon Snow and Ellaria Sand in <em>Game of Thrones</em>, bastard children born from noble lords have a unique surname based on which part of the Seven Kingdoms they were born in— for those born in the Crownlands the chosen name is Waters.</p> <div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="500" height="281" src="https://www.themarysue.com/wp-content/uploads/2022/08/MilkyTerribleGrayling-size_restricted.gif" alt="Daenerys's three dragons flying over to Dragonstone in Game of Thrones Season 7" class="wp-image-615277" /><figcaption>Dragonstone was the westernmost outpost of the Valyrian Freehold before becoming the seat of House Targaryen (HBO)</figcaption></figure></div> <h2>The Stormlands</h2> <p>The Stormlands are immediately south of the Crownlands—their name comes, as one might guess, from the massive storms that arrive on its shores from the Summer Sea. </p> <p>Before the Conquest, the Stormlands were the Kingdom of the Storm, ruled by the Storm Kings of House Durrandon. They were said to descend from Durran, a legendary figure from the Age of Heroes who had started the line together with Elenei, the daughter of the sea god and the goddess of the wind. </p> <p>Once Aegon made land in Westeros, he sent his most trusted advisor—and possible half-brother—Orys Baratheon to win the Stormlands by defeating their King, Argilac the Arrogant. Orys managed to kill Argilac in single combat, but Argilac’s daughter Argella famously barred the gates of her castle to stop the conquerors from entering. Eventually, though, her resistance was won through marriage.</p> <p>Orys and Argella founded House Baratheon, who still rules over the Stormlands with the sigil of the black stag on a yellow field — originally the sigil of House Durrandon which Orys maintained for his new line — and their words &#8220;Ours is the Fury.&#8221; Their seat is the ancestral castle of the Storm Kings, Storm’s End.</p> <div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1200" height="798" src="https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-Rhaenyra-Targaryen-Storms-End-Stormlands.jpg" alt="Princess Rhaenyra Targaryen holding court at the seat of House Baratheon, the castle of Storm's End" class="wp-image-620712" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-Rhaenyra-Targaryen-Storms-End-Stormlands.jpg 1200w, https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-Rhaenyra-Targaryen-Storms-End-Stormlands-300x200.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-Rhaenyra-Targaryen-Storms-End-Stormlands-150x100.jpg 150w, https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-Rhaenyra-Targaryen-Storms-End-Stormlands-768x511.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>House of the Dragon showed us the interior of Storm&#8217;s End for the very first time (HBO)</figcaption></figure></div> <p>Some of the minor lords in the Storlmands, bannermen to the Baratheons, include House Connington of Griffin’s Roost; House Dondarrion of Blackhaven and House Selmy of Harvest Hall— of which we’ve seen one member each during <em>Game of Thrones</em>; House Estermont of Greenstone, the House of Lady Cassana Baratheon, the mother of Robert, Stannis and Renly Baratheon; and House Tarth, which rules from the Isle of Tarth off the shore of Storm’s End.</p> <p>Noble Stormlands bastards are called, of course, Storm.</p> <div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="548" height="302" src="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Isle-of-Tarth.jpg" alt="A picture of the isle of Tarth as it appeared in Game of Thrones" class="wp-image-620711" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Isle-of-Tarth.jpg 548w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Isle-of-Tarth-300x165.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Isle-of-Tarth-150x83.jpg 150w" sizes="(max-width: 548px) 100vw, 548px" /><figcaption>Remember when Jaime looked at Tarth with the most embarrassing case of heart eyes ever seen in Westeros? (HBO)</figcaption></figure></div> <h2>Dorne</h2> <p>Dorne sits at the Southernmost tip of Westeros, and its character and history are distinctively unique from the rest of the Seven Kingdoms. For starters, Dorne was the last to enter the realm—almost two hundred years after the Conquest, a feat that was accomplished through marriage by King Daeron the Good.</p> <p>But that’s not the only bit of history setting Dorne apart. While most of the Seven Kingdoms—North excluded—were founded by Andal invaders from northern Essos, Dorne originated instead from the Rhoynar, a people who lived along the river Rhoyne, flowing along the western side of Essos. </p> <div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1200" height="734" src="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Sunspear-Castle-Dorne-House-Martell-1200x734.jpg" alt="Jaime Lannister sits with the Martells and Myrcella Baratheon in Dorne" class="wp-image-620716" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Sunspear-Castle-Dorne-House-Martell-1200x734.jpg 1200w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Sunspear-Castle-Dorne-House-Martell-300x184.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Sunspear-Castle-Dorne-House-Martell-768x470.jpg 768w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Sunspear-Castle-Dorne-House-Martell-1536x940.jpg 1536w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Sunspear-Castle-Dorne-House-Martell-150x92.jpg 150w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Sunspear-Castle-Dorne-House-Martell.jpg 1839w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>The noble palaces of Dorne have appeared during the god-awful Martell subplot in Game of Thrones (HBO)</figcaption></figure></div> <p>Princess Nymeria of Ny Sar famously took her people on ten thousand boats to escape the dragonlords of Old Valyria and sailed across the Narrow Sea to find a place where they could live in peace—and they found Dorne. Nymeria wed Dorne’s ruler, Mors Martell, creating House Nymeros Martell and settling into the seat of Sunspear—and their descendants have remained Princes of Dorne. Fun fact: Dorne is the only part of the realm with absolute primogeniture, meaning that there have been a good number of ruling Princesses of Dorne over the centuries.</p> <p>Because of their still-persisting Rhoynish customs—overlapping with more widely spread ones like the bastard surname, which is Sand in Dorne—and the fact that their two centuries of resistance to the Iron Throne put them in direct conflicts with the neighbouring lords of the Stormlands and the Reach, Dornishmen are still looked at suspiciously throughout the realm, with many negative stereotypes milling around them.</p> <div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1024" height="576" src="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Water-Gardens-Dorne.jpg" alt="Ellaria Sand and Doran Martell discuss while in the Water Gardens in Dorne" class="wp-image-620713" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Water-Gardens-Dorne.jpg 1024w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Water-Gardens-Dorne-300x169.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Water-Gardens-Dorne-768x432.jpg 768w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Water-Gardens-Dorne-288x162.jpg 288w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Water-Gardens-Dorne-432x243.jpg 432w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Water-Gardens-Dorne-800x450.jpg 800w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Water-Gardens-Dorne-150x84.jpg 150w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Another notable location in Dorne are The Water Gardens, where noble and common children alike can take a break from the vicious Dornish heat (HBO</figcaption></figure></div> <h2>The Reach</h2> <p>The Reach might only be the second-largest of the kingdoms, but it’s also the most populated and most fertile—its grain supplies have saved Westeros several times during long and harsh winters. Widely considered one of the most beautiful corners of the Seven Kingdoms, the Reach is also traditionally the birthplace of chivalry and the art of jousting.</p> <p>Like the Stormlands, the Reach also obtained a new ruling House with the Conquest. Aegon Targaryen obliterated the armies of Mern IX Gardener, the last King of the Reach, during the infamous Fields of Fire. He then elevated House Gardener’s stewards, the Tyrells, to the titles of Lord Paramounts of the Mander and Wardens of the South.&nbsp;</p> <div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="584" height="288" src="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Highgarden-House-Tyrell-The-Reach.jpg" alt="The castle of Highgarden, seat of House Tyrell in the Reach" class="wp-image-620718" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Highgarden-House-Tyrell-The-Reach.jpg 584w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Highgarden-House-Tyrell-The-Reach-300x148.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Highgarden-House-Tyrell-The-Reach-150x74.jpg 150w" sizes="(max-width: 584px) 100vw, 584px" /><figcaption>The seat of House Tyrell, Highgarden, appeared in the later seasons of Game of Thrones (HBO)</figcaption></figure></div> <p>House Tyrell, with their golden roses on green fields—t’s no surprise that the name for bastard children in the Reach is Flowers—still rules over the Reach from what had been House Gardener’s seat, the splendid castle of Highgarden.</p> <p>Another important location in the Reach is Oldtown, which used to be Westeros’s largest city before the construction of King’s Landing. The seat of House Hightower—which resides in the homonymous Hightower, both a castle and a lighthouse—the city of Oldtown houses the Citadel, where all masters are trained before being dispatched throughout the Seven Kingdoms.</p> <div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="641" height="344" src="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Oldtown-Hightower-The-Reach.jpg" alt="The city of Oldtown in the Reach, with the famous Hightower" class="wp-image-620719" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Oldtown-Hightower-The-Reach.jpg 641w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Oldtown-Hightower-The-Reach-300x161.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Oldtown-Hightower-The-Reach-150x80.jpg 150w" sizes="(max-width: 641px) 100vw, 641px" /><figcaption>The Hightower is, you might guess it, what gives House Hightower its name (HBO)</figcaption></figure></div> <h2>The Westerlands</h2> <p>Bordering with the Reach and the Crownlands and looking out onto the Sunset Sea, the Westerlands have been ruled by House Lannister ever since their legendary founder Lann the Clever tricked House Casterlys out of their ancestral seat, Casterly Rock. Sometimes referred to as simply &#8220;the Rock,&#8221; Casterly Rock is famously high up above the sea, carved out of a massive stone three times the height of the Wall rich in gold veins and mined by the Lannisters and their men for thousands of years.</p> <div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1200" height="671" src="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Casterly-Rock-House-Lannister-1200x671.jpg" alt="The seat of House Lannister, Casterly Rock, as it appeared in Game of Thrones" class="wp-image-620720" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Casterly-Rock-House-Lannister-1200x671.jpg 1200w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Casterly-Rock-House-Lannister-300x168.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Casterly-Rock-House-Lannister-768x430.jpg 768w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Casterly-Rock-House-Lannister-1536x859.jpg 1536w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Casterly-Rock-House-Lannister-288x162.jpg 288w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Casterly-Rock-House-Lannister-432x243.jpg 432w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Casterly-Rock-House-Lannister-150x84.jpg 150w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Casterly-Rock-House-Lannister.jpg 1895w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Sadly, the version of Casterly Rock we saw in Game of Thrones didn&#8217;t do much justice to the fabulous descriptions of the Rock that come from the books (HBO)</figcaption></figure></div> <p>And it’s that gold that makes House Lannister — the Wardens of the West ever since the Conquest —  one of the richest in the Seven Kingdoms (something that we learned very well from <em>Game of Thrones). </em>The Westerlands’ typical landscapes also consist of fertile hills and fields, especially when moving down towards the Reach. It’s also because of those hills that the surname for Westerlands-born bastards is Hill.</p> <p>Among the vassal houses of House Lannister is House Clegane, whose members Sandor and Gregor we saw serving under the Lannisters in <em>Game of Thrones</em>. The Reynes of Castamere were also Lannister bannermen, but the House was eradicated by Tywin Lannister. This was the story immortalised in the infamous The Rains of Castamere song.</p> <figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe loading="lazy" title="GOT - Bronn and Lannisters soldiers singing &quot;The Rains of Castamere&quot;" width="500" height="281" src="https://www.youtube.com/embed/JDl-H8wNJ18?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.themarysue.com" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen therains of castamere""></iframe> </div></figure> <h2>The Riverlands</h2> <p>The Riverlands are located more or less in the centre of the Seven Kingdoms, reaching up into the&nbsp; Neck that leads North. Their name comes, as you might guess, from the many rivers that cross it— the Blackwater Rush, which then passes through King’s Landing before going into the Narrow Sea, the Tumblestone and the three forks of the Trident. The same name that Riverlands bastards carry, Rivers.</p> <p>Historically, these lands have always been disputed and contested—various families holding the title of King of the Trident or King of the Rivers and the Hills. The Andals brought their own dynasties with them, clashing with the Storm Kings and the Kings of the Iron Islands for centuries. When Aegon Targaryen made land with his dragons, House Tully was the first to join them revolting against House Hoare— and its Lord, Harren the Black, who ordered the construction of the famous castle of Harrenhal. Aegon and Balerion melted Harrenhal to the ground, and after that, the new King rose House Tully to rule over the Riverlands.</p> <figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="600" src="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Ruins-of-Harrenhal-Riverlands-1200x600.jpg" alt="A picture of Harrenhal as it appears in Game of Thrones" class="wp-image-620723" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Ruins-of-Harrenhal-Riverlands-1200x600.jpg 1200w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Ruins-of-Harrenhal-Riverlands-300x150.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Ruins-of-Harrenhal-Riverlands-768x384.jpg 768w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Ruins-of-Harrenhal-Riverlands-150x75.jpg 150w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Ruins-of-Harrenhal-Riverlands.jpg 1440w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Aegon and his dragon Balerion are responsible for the infamous look that Harrenhal has (HBO)</figcaption></figure> <p>The Tullys’ seat of power is Riverrun, sitting at the juncture of the Tumblestone and the Red Fork of the Trident. Another castle sitting on top of one of the forks is the Twins of House Frey, standing on both sides of the Green Fork and pretty much ruling the passage through the river. It was at the Trident that Rhaegar Targaryen died in battle against Robert Baratheon—on a crossing known as the ruby ford for the rubies that were knocked from Prince Rhaegar’s armour.</p> <div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1200" height="662" src="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Riverrun-House-Tully-Riverlands-1200x662.jpg" alt="A picture of the seat of House Tully, Riverrun" class="wp-image-620728" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Riverrun-House-Tully-Riverlands-1200x662.jpg 1200w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Riverrun-House-Tully-Riverlands-300x166.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Riverrun-House-Tully-Riverlands-768x424.jpg 768w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Riverrun-House-Tully-Riverlands-1536x848.jpg 1536w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Riverrun-House-Tully-Riverlands-2048x1130.jpg 2048w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Riverrun-House-Tully-Riverlands-150x83.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Riverrun is the castle in which Lady Catelyn Stark was born and grew up (HBO)</figcaption></figure></div> <h2>The Vale</h2> <p>The Vale sits on the eastern shore of Westeros, surrounded by the Narrow Sea on one side and the Mountains of the Moon on the other— creating an enclosed region that has always more or less kept to itself. In a way it reflects its sovereign lords— the Arryns, former Kings of Mountain and Vale and now Wardens of the East, ruling from their seat of the Eyrie.</p> <p>The Eyrie is located on a mountain peak known as the Giant’s Lance— it’s considered virtually immune to attacks since it can be reached only through a small causeway that would never allow for an entire army to pass. And that’s why the only time it was taken it was on dragonback— when Visenya Targaryen bloodlessly brought the Vale into the new realm that was forming during the Conquest.</p> <p>Arryn bannermen — like Houses Royce and Waynwood — can raise a military strength that is comparable to that of Dorne and the North, as we saw in Game of Thrones when the Knights of the Vale come to turn the tides of the Battle of the Bastards. In the territory of the Vale there are also the Fingers, narrow peninsulas stretching out into the Narrow Sea— the smallest of the Fingers is the seat of House Baelish, and that’s why on Game of Thrones Petyr Baelish was nicknamed Littlefinger.&nbsp;</p> <div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1200" height="670" src="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Eyrie-House-Arryn-1200x670.jpg" alt="A picture of the seat of House Arryn, The Eyrie, as it appears in Game of Thrones" class="wp-image-620732" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Eyrie-House-Arryn-1200x670.jpg 1200w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Eyrie-House-Arryn-300x167.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Eyrie-House-Arryn-768x429.jpg 768w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Eyrie-House-Arryn-288x162.jpg 288w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Eyrie-House-Arryn-150x84.jpg 150w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Eyrie-House-Arryn.jpg 1265w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>The Eyrie is considered by many the most secure castle in the Seven Kingdoms (HBO)</figcaption></figure></div> <h2>The Iron Islands</h2> <p>The Iron Islands are located in the Sunset Sea, located off the shore of the Riverlands, the Westerlands and the Nort. The archipelago includes some forty-odd islands, of which seven are considered the most important ones— Pyke, Great Wyk, Old Wyk, Harlaw, Saltcliffe, Blacktyde and Orkmont. Many others are used for sheep grazing or are completely uninhabited.&nbsp;</p> <p>The rule of the Iron Islands comes from Pyke, the seat of House Greyjoy— bearing the title of the Lord Reaper of Pyke. They tend to follow their own god, the Drowned God, whose cult dates back to even before the Andal invasion.</p> <p>In general, the Iron Islands are small and barely fertile, surrounded by a stormy sea. Because of that, the Ironborn have always looked to the rest of Westeros to get the means for surviving— by raiding and pillaging the western shore of the mainland. House Greyjoy’s motto is a reminder of the ironborn way of life, always intent on paying the &#8220;iron price&#8221;— &#8220;We Do Not Sow&#8221;.</p> <div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="679" height="399" src="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Iron-Islands-Pyke-House-Greyjoy.jpg" alt="A picture of one of the Iron Islands, Pyke, as it appears in Game of Thrones" class="wp-image-620738" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Iron-Islands-Pyke-House-Greyjoy.jpg 679w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Iron-Islands-Pyke-House-Greyjoy-300x176.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Iron-Islands-Pyke-House-Greyjoy-150x88.jpg 150w" sizes="(max-width: 679px) 100vw, 679px" /><figcaption>Remember when Euron threw Balon down one of those suspended bridges? Those were the times (HBO)</figcaption></figure></div> <h2>The North</h2> <p>The North is the largest of the Seven Kingdoms, stretching from the neck at the border of the Riverlands until the Wall. House Stark has ruled it for thousands of years first as Kings in the North and then as Wardens of the North— always from their seat of Winterfell, which traditionally must always be a Stark present within its walls.</p> <div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1000" height="563" src="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Winterfell-House-Stark.jpg" alt="The seat of House Stark, Winterfell, as it appears in Game of Thrones" class="wp-image-620741" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Winterfell-House-Stark.jpg 1000w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Winterfell-House-Stark-300x169.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Winterfell-House-Stark-768x432.jpg 768w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Winterfell-House-Stark-288x162.jpg 288w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Winterfell-House-Stark-432x243.jpg 432w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Winterfell-House-Stark-800x450.jpg 800w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Winterfell-House-Stark-150x84.jpg 150w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Winterfell is probably the castle we know the best besides the Red Keep (HBO)</figcaption></figure></div> <p>The Stark and their bannermen — like Houses Umber, Bolton, and Karstark — still follow the old gods, praying in front of heart trees and refusing to take holy vows, which is why not many northmen actually become knights. The northmen also have very strong ties to the Night’s Watch, still held in high regard in the North— several houses send regular supplies to Castle Black to help the brothers of the Watch.&nbsp;</p> <p>As we very well know, northern bastards of noble origins are given the surname of Snow. Unless they’re actually secret sons of the defeated crown prince, in which case they could also choose to go with their birth name— Jon Snow, what’s good?</p> <div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1188" height="662" src="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Castle-Black-The-Wall-The-Nights-Watch-Jon-Snow.jpg" alt="Brothers of the Night's Watch train in the main yard at Castle Black in Game of Thrones" class="wp-image-620742" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Castle-Black-The-Wall-The-Nights-Watch-Jon-Snow.jpg 1188w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Castle-Black-The-Wall-The-Nights-Watch-Jon-Snow-300x167.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Castle-Black-The-Wall-The-Nights-Watch-Jon-Snow-768x428.jpg 768w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-Castle-Black-The-Wall-The-Nights-Watch-Jon-Snow-150x84.jpg 150w" sizes="(max-width: 1188px) 100vw, 1188px" /><figcaption>By the time the events of Game of Thrones roll up, Castle Black is one of the very few posts along The Wall that the brothers of the Watch still use (HBO)</figcaption></figure></div> <h2>Beyond the Wall</h2> <p>The Night’s Watch holds the Wall— the giant barrier of ice that acts as the northernmost border of the Seven Kingdoms. On the other side of it, there are the so-called lands of &#8220;beyond the Wall,&#8221; of which only a small part has been mapped. The Haunted Forest opens up immediately after the Wall, reaching the shores of the Shivering Sea and the mountains of the Frostfangs and Thenn.&nbsp;</p> <div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1200" height="677" src="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Wall-1200x677.jpg" alt="The gates of the Wall open up on the frozen lands of the Wildlings" class="wp-image-620743" srcset="https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Wall-1200x677.jpg 1200w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Wall-300x169.jpg 300w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Wall-768x432.jpg 768w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Wall-1536x867.jpg 1536w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Wall-288x162.jpg 288w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Wall-432x243.jpg 432w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Wall-800x450.jpg 800w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Wall-150x85.jpg 150w, https://www.themarysue.com/wp-content/uploads/2022/09/Game-of-Thrones-The-Wall.jpg 1992w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>The frozen lands Beyond the Wall are the dominion of the Free Folk (HBO)</figcaption></figure></div> <p>After that, there are the Lands of Always Winter, which remain unexplored and from which the Others are said to originate.</p> <p>(via: <a href="https://awoiaf.westeros.org/index.php/Seven_Kingdoms" target="_blank" rel="noreferrer noopener">AWOIAF</a>; image: HBO)</p> <p><em>—<a href="https://www.themarysue.com/comment-policy/" target="_blank" rel="noreferrer noopener">The Mary Sue has a strict comment policy</a> that forbids, but is not limited to, personal insults toward <strong>anyone</strong>, hate speech, and trolling.—</em></p><p><em>Have a tip we should know? <a href="/cdn-cgi/l/email-protection#03776a737043776b666e62717a7076662d606c6e"><span class="__cf_email__" data-cfemail="a3d7cad3d0e3d7cbc6cec2d1dad0d6c68dc0ccce">[email&#160;protected]</span></a></em></p>
</div> 
</div>
<div id="article-foot" class="o-article-foot c-article-foot">
<div class="c-article-foot__tags c-article-foot__section">
<h3 class="c-article-foot__heading">Filed Under: </h3>
<div class="c-article-foot__links">
<a href="https://www.themarysue.com/tag/game-of-thrones/" rel="tag">Game of Thrones</a><a href="https://www.themarysue.com/tag/house-of-the-dragon/" rel="tag">House of the Dragon</a><a href="https://www.themarysue.com/tag/westeros/" rel="tag">Westeros</a></div> </div>
<div class="c-article-foot__site c-article-foot__section">
<h3 class="c-article-foot__heading">Follow The Mary Sue: </h3>
<div class="c-article-foot__social-items">
<ul class="o-social-items c-article-foot-items u-fade-out@desktop">
<li class="soc-twitter soc-item o-social-item c-article-foot-item">
<a class="o-social-item__link " href="https://twitter.com/TheMarySue" target="_blank" title="Follow @themarysue">
<svg class="o-icon " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
<title>Twitter</title>
<path class="cls-2" d="M16.39,5.35h.36l.08,0a2.2,2.2,0,0,1,.36,0,3.7,3.7,0,0,1,2.08,1.07.17.17,0,0,0,.2,0l.66-.17a7.23,7.23,0,0,0,1.37-.58l.23-.12a3.75,3.75,0,0,1-1.6,2.05l0,0,.13,0a7.51,7.51,0,0,0,1.47-.36l.5-.19v0l-.09.12c-.25.29-.48.6-.74.89a6.21,6.21,0,0,1-.94.83c-.09.06-.15.13-.11.24a.28.28,0,0,1,0,.09c0,.33,0,.66,0,1s-.07.72-.13,1.08a10.83,10.83,0,0,1-1,3.08A9.78,9.78,0,0,1,18.31,16a9.61,9.61,0,0,1-.95,1.16c-.22.24-.47.47-.71.69a8.34,8.34,0,0,1-1.06.82,10.14,10.14,0,0,1-1.44.8,8.78,8.78,0,0,1-1.48.55,10.7,10.7,0,0,1-2.18.38l-.31,0H8.87c-.26,0-.51,0-.77-.08A10.42,10.42,0,0,1,6.46,20,8.89,8.89,0,0,1,5,19.41c-.41-.21-.81-.44-1.21-.66h0c.17,0,.34,0,.51,0a7.19,7.19,0,0,0,1.39-.06A7.57,7.57,0,0,0,8,18a7.21,7.21,0,0,0,1.07-.64l.24-.18v0a3.77,3.77,0,0,1-2.17-.75A3.67,3.67,0,0,1,5.8,14.52a3.57,3.57,0,0,0,1.66-.08A3.88,3.88,0,0,1,5.3,13.1a3.64,3.64,0,0,1-.83-2.41,3.92,3.92,0,0,0,1.67.44A3.88,3.88,0,0,1,4.59,8.82,3.79,3.79,0,0,1,5,6.05l.08.09a8,8,0,0,0,1,1c.32.28.65.56,1,.81a10.44,10.44,0,0,0,2.33,1.3,11,11,0,0,0,1.69.52,12.94,12.94,0,0,0,1.64.23c.14,0,.14,0,.12-.14a3.66,3.66,0,0,1,0-1.36,3.78,3.78,0,0,1,1.3-2.28A3.73,3.73,0,0,1,16,5.4l.41-.05" />
</svg> </a>
</li>
<li class="soc-facebook soc-item o-social-item c-article-foot-item">
<a class="o-social-item__link " href="https://facebook.com/TheMarySue" target="_blank" title="Like us on Facebook">
<svg class="o-icon " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
<path d="M16.43,12.68H14.19v8H10.86v-8H9.28V9.86h1.58V8a3.12,3.12,0,0,1,3.36-3.35h2.46V7.43H14.89a.68.68,0,0,0-.7.77V9.86h2.53Z" />
</svg> </a>
</li>
<li class="soc-instagram soc-item o-social-item c-article-foot-item">
<a class="o-social-item__link " href="https://www.instagram.com/themarysue/" target="_blank" title="Instagram">
<svg class="o-icon " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
<path d="M15.91,20.44H10.08l-.5-.05a4.5,4.5,0,0,1-2.61-1,4.09,4.09,0,0,1-1.46-3.14c0-1.75,0-3.51,0-5.26a18.06,18.06,0,0,1,.1-1.95,3.87,3.87,0,0,1,3-3.46,10.15,10.15,0,0,1,2.13-.24c1.42,0,2.84,0,4.25,0,.64,0,1.28,0,1.91.1a3.94,3.94,0,0,1,3.59,3.33c.07.39.1.79.15,1.19v5.84c0,.29-.07.59-.1.89a4,4,0,0,1-3.34,3.58c-.39.07-.79.1-1.19.15m3.3-7.54c0-1.17-.05-2.36-.13-3.55a2.54,2.54,0,0,0-1.93-2.42A5.25,5.25,0,0,0,16,6.77c-1.5,0-3,0-4.5,0-.67,0-1.34,0-2,.09A2.61,2.61,0,0,0,7,8.93a5.91,5.91,0,0,0-.12,1c0,1.49,0,3,0,4.48,0,.67,0,1.34.09,2A2.57,2.57,0,0,0,9.2,18.94a14.71,14.71,0,0,0,2.1.13c1.73,0,3.47,0,5.2-.09a2.58,2.58,0,0,0,2.58-2.57c.08-1.16.09-2.33.13-3.51M13,16.78a3.88,3.88,0,1,1,3.87-3.89A3.87,3.87,0,0,1,13,16.78m2.49-3.89A2.51,2.51,0,1,0,13,15.41a2.51,2.51,0,0,0,2.5-2.52" />
</svg> </a>
</li>
<li class="soc-tumblr soc-item o-social-item c-article-foot-item">
<a class="o-social-item__link " href="http://themarysue.tumblr.com/" target="_blank" title="Tumblr">
<svg class="o-icon " viewBox="0 0 26 26">
<path d="M10.24,11.27H8.73V8.66c1.93-.24,2.67-1.56,2.91-3.31h2.15V8.56h3.33v2.7H13.88a3,3,0,0,0-.07.42c0,1.35,0,2.71,0,4.07s.75,1.81,2,1.52c.46-.11.9-.25,1.45-.4,0,1,0,2,0,3,0,.09-.21.22-.35.26a7.38,7.38,0,0,1-4,.12,3.23,3.23,0,0,1-2.64-3.37c0-1.64,0-3.29,0-4.94Z" />
</svg>
</a>
</li>
<li class="soc-youtube soc-item o-social-item c-article-foot-item">
<a class="o-social-item__link " href="https://www.youtube.com/user/TheMarySueTube" target="_blank" title="YouTube">
<svg class="o-icon  xmlns=" http: www.w3.org 2000 svg" viewBox="0 0 120.6 85">
<path d="M103.6 21c-1-3.8-4.1-6.8-7.9-7.9-7-1.9-35-1.9-35-1.9s-28 0-35 1.8c-3.8 1-6.8 4.1-7.9 8C16 28 16 42.5 16 42.5s0 14.6 1.8 21.5c1 3.8 4.1 6.8 7.9 7.9 7.1 1.9 35 1.9 35 1.9s28 0 35-1.8c3.8-1 6.8-4.1 7.9-7.9 1.8-7 1.8-21.5 1.8-21.5s.1-14.6-1.8-21.6zM51.8 55.9V29.1l23.3 13.4-23.3 13.4z" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div id="partners">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>am.log("debug","%cPartner Toggles","color:pink; font-weight:bold; background:black; padding:2px 0 2px; font-size:120%;");</script><script>am.log("debug","%coutstream%c %coff", "color:pink;","","color:red;");</script><script>am.log("debug","%csharethrough%c %coff", "color:pink;","","color:red;");</script>
</div>
<div id="comments">
<button type="button" id="comments-btn-620684" class="footer-comments-button">
Join the Conversation
</button>
<script>
    (function() {
      function commentsPanelToggleHandler() {
        if ( ! document.getElementById('comments-panel').classList.contains('opened') ) {
          DISQUS.reset({
            reload: true,
            config: function () {  
              this.page.identifier = "DISQUSprepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography";  
              this.page.url = "https://www.themarysue.com/prepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography/";
            }
          });
        }
        document.getElementById('comments-panel').classList.toggle('opened');
        document.body.classList.toggle('comments-panel-opened');
      }

      document.getElementById('comments-icon-620684').addEventListener('click', commentsPanelToggleHandler);
      document.getElementById('comments-btn-620684').addEventListener('click', commentsPanelToggleHandler);
    })();
  </script>
</div>
<div class="section-heading o-section-heading o-herald"><div class="o-section-label">Benedetta Geddo - SEO Writer</div></div>
<div class="c-author-info">
<div class="c-author-social">
<img alt='' src='https://secure.gravatar.com/avatar/a0c5e8117db3610be0c4db41771b8c55?s=192&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a0c5e8117db3610be0c4db41771b8c55?s=384&#038;d=mm&#038;r=pg 2x' class='avatar avatar-192 photo' height='192' width='192' loading='lazy' />
<ul class="c-author-soc-items">
<li class="o-author-soc-item o-author-soc-item__twitter">
<a class="o-author-soc-link" href="https://twitter.com/beegeddo">
<svg class="o-icon " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26">
<title>Twitter</title>
<path class="cls-2" d="M16.39,5.35h.36l.08,0a2.2,2.2,0,0,1,.36,0,3.7,3.7,0,0,1,2.08,1.07.17.17,0,0,0,.2,0l.66-.17a7.23,7.23,0,0,0,1.37-.58l.23-.12a3.75,3.75,0,0,1-1.6,2.05l0,0,.13,0a7.51,7.51,0,0,0,1.47-.36l.5-.19v0l-.09.12c-.25.29-.48.6-.74.89a6.21,6.21,0,0,1-.94.83c-.09.06-.15.13-.11.24a.28.28,0,0,1,0,.09c0,.33,0,.66,0,1s-.07.72-.13,1.08a10.83,10.83,0,0,1-1,3.08A9.78,9.78,0,0,1,18.31,16a9.61,9.61,0,0,1-.95,1.16c-.22.24-.47.47-.71.69a8.34,8.34,0,0,1-1.06.82,10.14,10.14,0,0,1-1.44.8,8.78,8.78,0,0,1-1.48.55,10.7,10.7,0,0,1-2.18.38l-.31,0H8.87c-.26,0-.51,0-.77-.08A10.42,10.42,0,0,1,6.46,20,8.89,8.89,0,0,1,5,19.41c-.41-.21-.81-.44-1.21-.66h0c.17,0,.34,0,.51,0a7.19,7.19,0,0,0,1.39-.06A7.57,7.57,0,0,0,8,18a7.21,7.21,0,0,0,1.07-.64l.24-.18v0a3.77,3.77,0,0,1-2.17-.75A3.67,3.67,0,0,1,5.8,14.52a3.57,3.57,0,0,0,1.66-.08A3.88,3.88,0,0,1,5.3,13.1a3.64,3.64,0,0,1-.83-2.41,3.92,3.92,0,0,0,1.67.44A3.88,3.88,0,0,1,4.59,8.82,3.79,3.79,0,0,1,5,6.05l.08.09a8,8,0,0,0,1,1c.32.28.65.56,1,.81a10.44,10.44,0,0,0,2.33,1.3,11,11,0,0,0,1.69.52,12.94,12.94,0,0,0,1.64.23c.14,0,.14,0,.12-.14a3.66,3.66,0,0,1,0-1.36,3.78,3.78,0,0,1,1.3-2.28A3.73,3.73,0,0,1,16,5.4l.41-.05" />
</svg> </a>
</li>
<li class="o-author-soc-item o-author-soc-item__email">
<a class="o-author-soc-link" href="/cdn-cgi/l/email-protection#0260676c6766677676632c656766666d42656f636b6e2c616d6f">
<svg class="o-icon c-email__svg" viewBox="0 0 100 100">
<title>Email</title>
<path d="M50,0a50,50,0,1,0,50,50A50.06,50.06,0,0,0,50,0ZM75.44,64.31a4.76,4.76,0,0,1-4.77,4.77H29.33a4.76,4.76,0,0,1-4.77-4.77V44a.59.59,0,0,1,1-.47c2.23,1.73,5.18,3.93,15.32,11.29,2.09,1.53,5.63,4.75,9.16,4.73s7.16-3.26,9.17-4.73c10.14-7.36,13.08-9.57,15.31-11.3a.59.59,0,0,1,1,.47Zm0-26.73a2.34,2.34,0,0,1-.91,1.87c-3,2.39-4,3.22-17.23,12.8-1.67,1.21-5,4.15-7.3,4.11s-5.63-2.9-7.3-4.11c-13.18-9.58-14.19-10.42-17.23-12.8a2.36,2.36,0,0,1-.91-1.87V35.69a4.76,4.76,0,0,1,4.77-4.77H70.67a4.76,4.76,0,0,1,4.77,4.77Z" />
</svg>
</a>
</li>
</ul>
</div>
<div class="c-author-bio">
<p class="c-author-bio__text">Benedetta (she/her) lives in Italy and has considered being in fandom a defining character trait since she was in middle school and wasn't old enough to read the fanfiction she was definitely still reading. She loves dragons, complex magic systems, stories about the intrinsic goodness of humanity, queer representation, women who could crush her and Mr Darcy type men. Her blood runs purple.</p>
</div>
</div>
<nav class="page-navigation c-article-nav o-article-nav"><a href="https://www.themarysue.com/author/benedetta-geddo/">More Stories by Benedetta Geddo</a></nav><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>DISQUSWIDGETS.getCount({reset: true});</script>
<script type="text/javascript">
	window.almUrlUpdate = function(permalink, type) {
		window.pageviewsURLs = window.pageviewsURLs || [];
		if (type === 'single-post' && !window.pageviewsURLs.includes(permalink)) {
			window.pageviewsURLs.push(permalink);

			gtag('config', UA-21433528-1, {							
				"page_title": "Prepare For War on &#8216;House of the Dragon&#8217; by Refreshing Your Westeros Geography",
				"page_path": location.pathname,
				"dimension7": "Benedetta Geddo",
			});

			window.snowplow('trackPageView');

			
			pSUPERFLY.virtualPage({
				sections: 'TV',
				authors: 'Benedetta Geddo',
				path: location.pathname,
				title: "Prepare For War on &#8216;House of the Dragon&#8217; by Refreshing Your Westeros Geography"
			})
		}
	}
</script>
<script type="text/javascript">
	window.almComplete = undefined;
	window.almComplete = function(alm) {
		console.log('almComplete', alm);
	};
</script></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Load More</button></div></div></article>
<div id="comments-panel" class="comments-area">
<button type="button" id="comments-close-btn" class="comments-close-btn">
<img width="24" height="24" src="https://www.themarysue.com/wp-content/themes/m2019-tms/images/close-icon.svg" alt="Close Icon" />
</button>
<div id="comments">
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"620684 https:\/\/www.themarysue.com\/?p=620684","disqusShortname":"themarysue","disqusTitle":"Prepare For War on &#8216;House of the Dragon&#8217; by Refreshing Your Westeros Geography","disqusUrl":"https:\/\/www.themarysue.com\/prepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography\/","postId":620684};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>
</div>
<script>
    document.getElementById('comments-close-btn').addEventListener('click', function() {
      document.getElementById('comments-panel').classList.remove('opened');
      document.body.classList.toggle('comments-panel-opened');
    })
  </script>
</div>
<aside id="sidebar" class="o-sidebar c-sidebar">
<div class="u-lazy-parent"><noscript class="u-lazy-child"><a class="o-promo-unit " href="https://themarysue.us9.list-manage.com/subscribe?u=80d42b1145bf804fa20df628b&id=4a0945498c" target="_blank" name="Promo"><img src="https://am22.mediaite.com/tms/cnt/uploads/2021/10/TMS-Newsletter-promo-1.27.20.png" width="300" height="" alt="Promo"/></a></noscript></div>

<div id="popular-posts" class="c-most-popular-posts u-lazy-parent u-panelize-cardlist">
<div class="heading o-section-heading c-most-popular-posts-heading">
<div class="o-section-label">
<svg xmlns="http://www.w3.org/2000/svg" class="c-most-popular-posts__arrow" viewBox="0 0 58.77 58.77">
<circle r="50%" cy="50%" cx="50%"></circle>
<path d="M39.9,42.37l8.36-27.23L20,18.67,27,27,4.08,44.32a29.57,29.57,0,0,0,8.19,9L32.89,34Z" />
</svg>
<span class="o-section-label__text">Most Popular</span>
</div>
</div>
<ol class="sidebar-posts o-card-list">
<li class="o-most-popular-post o-card u-flex-col">
<a class="o-most-popular-post__img-link o-card__img-cell" href="https://www.themarysue.com/?p=621759?utm_source=mostpopular">
<img class="o-most-popular-post__img o-card__img" src="https://www.themarysue.com/wp-content/uploads/2022/04/Margot-Robbie-Barbie-Movie-432x243.jpeg" width="432" height="243" alt="Margot Robbie as Barbie in a pink car">
</a>
<div class="o-card__info-cell">
<h3 class="o-most-popular-post__headline o-card__headline">
<a class="o-most-popular-post__headline-link" href="https://www.themarysue.com/?p=621759?utm_source=mostpopular">
Margot Robbie Was NOT as Thrilled by Those 'Barbie' Pics as We Were </a>
</h3>
</div>
</li>
<li class="o-most-popular-post o-card u-flex-col">
<div class="o-card__info-cell">
<h3 class="o-most-popular-post__headline o-card__headline">
<a class="o-most-popular-post__headline-link" href="https://www.themarysue.com/fight-court-always-a-bridesmaid-never-the-she-hulk/?utm_source=mostpopular">
Fight Court: Always a Bridesmaid, Never the She-Hulk </a>
</h3>
</div>
</li>
<li class="o-most-popular-post o-card u-flex-col">
<div class="o-card__info-cell">
<h3 class="o-most-popular-post__headline o-card__headline">
<a class="o-most-popular-post__headline-link" href="https://www.themarysue.com/every-mcu-easter-egg-in-she-hulk-explained/?utm_source=mostpopular">
Every MCU Easter Egg in 'She-Hulk' Explained </a>
</h3>
</div>
</li>
<li class="o-most-popular-post o-card u-flex-col">
<div class="o-card__info-cell">
<h3 class="o-most-popular-post__headline o-card__headline">
<a class="o-most-popular-post__headline-link" href="https://www.themarysue.com/straights-billy-needs-you-to-turn-out-for-bros-like-for-boring-straight-romcoms/?utm_source=mostpopular">
C'mon, Straights! Billy Needs You To Turn Out for 'Bros' Like You Do for Boring Straight Romcoms </a>
</h3>
</div>
</li>
</ol>
</div>


<script>am.log("debug","%czergnet%c %coff", "color:pink;","","color:red;");</script>

<div class="c-sidebar-recirculation"><div class="o-section-heading o-herald"><div class="o-section-label">You may also like:</div></div><ul class="o-card-list o-chron-posts u-lazy-parent">
<li class="o-chron-post o-card">
<noscript class="u-lazy-child">
            <a class="featured-img o-chron-post__img-link o-card__img-cell" 
               href="https://www.themarysue.com/prepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography/">
                <img 
                  class="o-chron-post__img o-card__img"
                  src="https://www.themarysue.com/wp-content/uploads/2022/09/House-of-the-Dragon-episode-3-Daemon-Targaryen-at-Stepstones-e1662369323830-432x243.jpeg"
                  width="432"
                  height="243"
                />
            </a>
          </noscript>
<div class="o-chron-post__info o-card__info-cell">
<h3 class="o-chron-post__headline o-card__headline">
<a class="o-chron-post__headline-link" href="https://www.themarysue.com/prepare-for-war-on-house-of-the-dragon-by-refreshing-your-westeros-geography/">
Prepare For War on &#8216;House of the Dragon&#8217; by Refreshing Your Westeros Geography </a>
</h3>
</div>
</li>
<li class="o-chron-post o-card">
<noscript class="u-lazy-child">
            <a class="featured-img o-chron-post__img-link o-card__img-cell" 
               href="https://www.themarysue.com/trans-fans-want-critical-role-to-drop-big-e-commerce-sponsor-for-platforming-transphobia/">
                <img 
                  class="o-chron-post__img o-card__img"
                  src="https://www.themarysue.com/wp-content/uploads/2022/09/vox-machina-cast-critical-role-432x243.jpg"
                  width="432"
                  height="243"
                />
            </a>
          </noscript>
<div class="o-chron-post__info o-card__info-cell">
<h3 class="o-chron-post__headline o-card__headline">
<a class="o-chron-post__headline-link" href="https://www.themarysue.com/trans-fans-want-critical-role-to-drop-big-e-commerce-sponsor-for-platforming-transphobia/">
Trans Fans Want &#8216;Critical Role&#8217; To Drop Big e-Commerce Sponsor for Platforming Transphobia </a>
</h3>
</div>
</li>
<li class="o-chron-post o-card">
<noscript class="u-lazy-child">
            <a class="featured-img o-chron-post__img-link o-card__img-cell" 
               href="https://www.themarysue.com/who-is-intelligencia-in-she-hulk-and-why-are-they-literally-out-for-blood/">
                <img 
                  class="o-chron-post__img o-card__img"
                  src="https://www.themarysue.com/wp-content/uploads/2022/09/disney-plus-she-hulk-432x243.jpg"
                  width="432"
                  height="243"
                />
            </a>
          </noscript>
<div class="o-chron-post__info o-card__info-cell">
<h3 class="o-chron-post__headline o-card__headline">
<a class="o-chron-post__headline-link" href="https://www.themarysue.com/who-is-intelligencia-in-she-hulk-and-why-are-they-literally-out-for-blood/">
Who Is &#8216;Intelligencia&#8217; in &#8216;She-Hulk&#8217; and Why Are They Literally out for Blood? </a>
</h3>
</div>
</li>
<li class="o-chron-post o-card">
<noscript class="u-lazy-child">
            <a class="featured-img o-chron-post__img-link o-card__img-cell" 
               href="https://www.themarysue.com/the-mary-sue-is-hiring-a-freelance-editor/">
                <img 
                  class="o-chron-post__img o-card__img"
                  src="https://www.themarysue.com/wp-content/uploads/2018/05/tms-youtube-background-nomascot-432x243.jpg"
                  width="432"
                  height="243"
                />
            </a>
          </noscript>
<div class="o-chron-post__info o-card__info-cell">
<h3 class="o-chron-post__headline o-card__headline">
<a class="o-chron-post__headline-link" href="https://www.themarysue.com/the-mary-sue-is-hiring-a-freelance-editor/">
The Mary Sue Is Hiring a Freelance U.K. Editor! </a>
</h3>
</div>
</li>
<li class="o-chron-post o-card">
<noscript class="u-lazy-child">
            <a class="featured-img o-chron-post__img-link o-card__img-cell" 
               href="https://www.themarysue.com/10-best-star-wars-quotes/">
                <img 
                  class="o-chron-post__img o-card__img"
                  src="https://www.themarysue.com/wp-content/uploads/2022/08/Anakin-Skywalker-Revenge-of-the-Sith-432x243.jpg"
                  width="432"
                  height="243"
                />
            </a>
          </noscript>
<div class="o-chron-post__info o-card__info-cell">
<h3 class="o-chron-post__headline o-card__headline">
<a class="o-chron-post__headline-link" href="https://www.themarysue.com/10-best-star-wars-quotes/">
The 10 Most Iconic &#8216;Star Wars&#8217; Quotes </a>
</h3>
</div>
</li>
<li class="o-chron-post o-card">
<noscript class="u-lazy-child">
            <a class="featured-img o-chron-post__img-link o-card__img-cell" 
               href="https://www.themarysue.com/rosaline-takes-center-stage-in-romeo-and-juliet-inspired-comedy/">
                <img 
                  class="o-chron-post__img o-card__img"
                  src="https://www.themarysue.com/wp-content/uploads/2022/09/Collage-Maker-22-Sep-2022-02.19-PM-432x243.jpg"
                  width="432"
                  height="243"
                />
            </a>
          </noscript>
<div class="o-chron-post__info o-card__info-cell">
<h3 class="o-chron-post__headline o-card__headline">
<a class="o-chron-post__headline-link" href="https://www.themarysue.com/rosaline-takes-center-stage-in-romeo-and-juliet-inspired-comedy/">
Things We Saw Today: &#8216;Rosaline&#8217; Takes Center Stage in &#8216;Romeo and Juliet&#8217;-Inspired Comedy </a>
</h3>
</div>
</li>
</ul></div>

<div class="zergnet-placeholder"></div>

<a title="Newsletter Promo" id="newsletter-promo" href="http://eepurl.com/dy_YFn" alt="Newsletter Promo"></a>
<div id="tips" title="tips" class="promo promo-sidebar o-sidebar-tips c-sidebar-tips">
<div id="tips-heading" class="heading o-section-heading o-herald c-tips-sidebar__heading">
<div class="o-section-label">Tips</div>
</div>
<div class="c-sidebar-tips__body">
<a class="c-sidebar-tips__img-link" href="/cdn-cgi/l/email-protection#ff8b968f8cbf8b979a929e8d868c8a9ad19c9092">
<img src="https://www.themarysue.com/wp-content/themes/m2019-tms/images/promo-gossip.jpg?v=1" width="78" height="60" alt="Tips" align="left" />
</a>
<p class="c-sidebar-tips__text">
<a href="/cdn-cgi/l/email-protection#4a3e233a390a3e222f272b3833393f2f64292527">Have a tip or story idea? Email&nbsp;us.</a>
<a href="https://www.themarysue.com/tips/"> Or to keep it anonymous, click here</a>.
</p>
</div>
</div>
<hr />
</aside>
<div class="o-partner-footer c-partner-footer o-fcc-full@desktop o-slice">
<div class="o-slice-inner">
</div>
</div>
</div><footer class="c-footer"><div class="c-footer-wrap"><div class="c-footer-inner"><section id="credits" class="c-credits c-footer-legal">
<div class="c-footer-legal__item">
<span class="c-footer-legal__link">&copy; 2022 The Mary Sue</span>
</div>
<div class="c-footer-legal__item">
<a class="c-footer-legal__link" href="https://www.themarysue.com/about/">About Us</a>
</div>
<div class="c-footer-legal__item">
<a class="c-footer-legal__link" href="https://www.themarysue.com/contact/">Advertise</a>
</div>
<div class="c-footer-legal__item">
<a class="c-footer-legal__link" href="https://themarysue.us9.list-manage.com/subscribe?u=80d42b1145bf804fa20df628b&id=4a0945498c">Newsletter</a>
</div>
<div class="c-footer-legal__item">
<a class="c-footer-legal__link" href="https://www.themarysue.com/privacy/">Privacy</a>
</div>
<div class="c-footer-legal__item">
<a class="c-footer-legal__link" href="https://www.themarysue.com/accessibility/">Accessibility</a>
</div>
<div class="c-footer-legal__item">
<a class="c-footer-legal__link" href="https://www.themarysue.com/user-agreement/">User Agreement</a>
</div>
<div class="c-footer-legal__item">
<a class="c-footer-legal__link" href="https://www.themarysue.com/ethics-diversity-policy/">Ethics & Diversity Policy</a>
</div>
<div class="c-footer-legal__item">
<a class="c-footer-legal__link" href="https://www.themarysue.com/corrections-policy/">Corrections Policy</a>
</div>
<div class="c-footer-legal__item">
<a class="c-footer-legal__link" href="https://www.themarysue.com/fact-checking-policy/">Fact Checking Policy</a>
</div>
<div class="c-footer-legal__item">
<a class="c-footer-legal__link" href="https://www.themarysue.com/ownership-policy/">Ownership</a>
</div>
<div class="c-footer-legal__item">
<a class="c-footer-legal__link" href="https://www.themarysue.com/contact/">Contact</a>
</div>
</section>
</div></div></footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  // <![CDATA[
    var disqus_shortname = 'themarysue';
    (function () {
      var nodes = document.getElementsByTagName('span');
      for (var i = 0, url; i < nodes.length; i++) {
        if (nodes[i].className.indexOf('dsq-postid') != -1) {
          nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
          url = nodes[i].parentNode.href.split('#', 1);
          if (url.length == 1) url = url[0];
          else url = url[1]
          nodes[i].parentNode.href = url + '#disqus_thread';
        }
      }
      var s = document.createElement('script'); s.async = true;
      s.type = 'text/javascript';
      s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
      (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
  //]]>
  </script>

<script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:3006819,hjsv:6};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
  </script>




<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWJQJXJ"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<script type='text/javascript' src='https://www.themarysue.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"themarysue"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.themarysue.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.themarysue.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.themarysue.com\/wp-admin\/admin-ajax.php","alm_nonce":"17e3c6cf00","rest_api":"https:\/\/www.themarysue.com\/wp-json\/","rest_nonce":"92bd9c2a8b","pluginurl":"https:\/\/www.themarysue.com\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"The Mary Sue","site_tagline":"The Nexus of Pop Culture and the Uncharted Universe"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.themarysue.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.2' id='ajax-load-more-js'></script>
<script type='text/javascript' src='https://www.themarysue.com/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.3' id='alm-single-posts-js'></script>
<script type='text/javascript' src='https://www.themarysue.com/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.4' id='ajax-load-more-seo-js'></script>
<script>var lazyEmbedsYMargin = 2 * window.innerHeight;var lazyEmbedsTimeout = 4000</script>
<script type="text/javascript" src="https://s.skimresources.com/js/114526X1684681.skimlinks.js"></script>
</body></html>